<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Kuş avlamak isterken canından oldu - güneyege</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://guneyege.net/v1/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Kuş-avlamak-isterken-canından-oldu.jpg?fit=644%2C386" /><meta name="author" content="güneyege">
<link rel="icon" type="image/png" href="http://guneyege.net/v1/wp-content/uploads/2017/01/Başlıksız-1.png">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kuş avlamak isterken canından oldu. Marmaris&#039;te bir kişi, kuş avlamak isterken tüfeğin ateş alması sonucu hayatını kaybetti."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kuş avlamak isterken canından oldu - güneyege" />
<meta property="og:description" content="Kuş avlamak isterken canından oldu. Marmaris&#039;te bir kişi, kuş avlamak isterken tüfeğin ateş alması sonucu hayatını kaybetti." />
<meta property="og:url" content="http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/" />
<meta property="og:site_name" content="güneyege" />
<meta property="article:publisher" content="https://www.facebook.com/guneyege48/" />
<meta property="article:tag" content="av" />
<meta property="article:tag" content="kus" />
<meta property="article:tag" content="Kuş avlamak isterken canından oldu" />
<meta property="article:tag" content="marmaris" />
<meta property="article:section" content="Asayiş" />
<meta property="article:published_time" content="2017-01-23T23:15:54+02:00" />
<meta property="og:image" content="http://guneyege.net/v1/wp-content/uploads/2017/01/Kuş-avlamak-isterken-canından-oldu.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="386" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kuş avlamak isterken canından oldu. Marmaris&#039;te bir kişi, kuş avlamak isterken tüfeğin ateş alması sonucu hayatını kaybetti." />
<meta name="twitter:title" content="Kuş avlamak isterken canından oldu - güneyege" />
<meta name="twitter:site" content="@guneyegegazete" />
<meta name="twitter:image" content="https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Kuş-avlamak-isterken-canından-oldu.jpg?fit=644%2C386" />
<meta name="twitter:creator" content="@guneyegegazete" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="güneyege &raquo; beslemesi" href="http://guneyege.net/v1/feed/" />
<link rel="alternate" type="application/rss+xml" title="güneyege &raquo; yorum beslemesi" href="http://guneyege.net/v1/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="güneyege &raquo; Kuş avlamak isterken canından oldu yorum beslemesi" href="http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guneyege.net\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fc-form-css-css'  href='http://guneyege.net/v1/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://guneyege.net/v1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://guneyege.net/v1/wp-content/themes/Newsmag/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://guneyege.net/v1/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://guneyege.net/v1/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://guneyege.net/v1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guneyege.net/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guneyege.net/v1/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://wp.me/p7eO8O-5H6' />
<link rel="alternate" type="application/json+oembed" href="http://guneyege.net/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F01%2F23%2Fkus-avlamak-isterken-canindan-oldu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://guneyege.net/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F01%2F23%2Fkus-avlamak-isterken-canindan-oldu%2F&#038;format=xml" />
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="google-site-verification" content="KNftEe1YQou0KakBqnwSYHMzqOA10P0_k--fSQCJGas" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guneyege.net/v1/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/guneyege.net\/v1\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/guneyege.net\/v1\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0b6eef";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84648165-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="79860edfad770761f55d69772356193e"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script></head>

<body class="post-template-default single single-post postid-21892 single-format-standard kus-avlamak-isterken-canindan-oldu single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guneyegegazete/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110521045199612674427" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guneyegegazetesi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guneyegegazete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-667"><a href="http://guneyege.net/v1/">Anasayfa</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-711"><a title="kent" href="http://guneyege.net/v1/category/yerel/">kent<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://guneyege.net/v1/category/yerel/ortaca/">Ortaca</a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-713"><a href="http://guneyege.net/v1/category/yerel/dalaman/">Dalaman</a></li>
	<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="http://guneyege.net/v1/category/yerel/koycegiz/">Köyceğiz</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="http://guneyege.net/v1/category/yerel/fethiye/">Fethiye</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://guneyege.net/v1/category/yerel/seydikemer/">Seydikemer</a></li>
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="http://guneyege.net/v1/category/yerel/mugla/">Muğla</a></li>
	<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="http://guneyege.net/v1/category/yerel/mentese/">Menteşe</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://guneyege.net/v1/category/yerel/ula/">Ula</a></li>
	<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-720"><a href="http://guneyege.net/v1/category/yerel/marmaris/">Marmaris</a></li>
	<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="http://guneyege.net/v1/category/yerel/datca/">Datça</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://guneyege.net/v1/category/yerel/yatagan/">Yatağan</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712"><a href="http://guneyege.net/v1/category/yerel/bodrum/">Bodrum</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="http://guneyege.net/v1/category/yerel/milas/">Milas</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="http://guneyege.net/v1/category/yerel/kavaklidere/">Kavaklıdere</a></li>
</ul>
</li>
<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a title="Video" href="http://guneyege.net/v1/category/web-tv/">Video</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-733"><a href="http://guneyege.net/v1/category/yazarlar/">Yazarlar<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15548"><a href="http://guneyege.net/v1/category/yusuf-kayacik/">Yusuf Kayacık</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="http://guneyege.net/v1/category/sezgin-yildirim/">Sezgin Yıldırım</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="http://guneyege.net/v1/category/sukru-ozturk/">Şükrü Öztürk</a></li>
	<li id="menu-item-4712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="http://guneyege.net/v1/category/ersin-turan/">Ersin Turan</a></li>
	<li id="menu-item-16215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16215"><a href="http://guneyege.net/v1/category/suleyman-sahin/">Süleyman Şahin</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="http://guneyege.net/v1/category/eylem-tan/">Eylem Tan</a></li>
	<li id="menu-item-12136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12136"><a href="http://guneyege.net/v1/category/ismail-doylan/">İsmail Doylan</a></li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="http://guneyege.net/v1/category/fatma-tanis/">Fatma Tanış</a></li>
</ul>
</li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="http://guneyege.net/v1/category/e-gazete/">E-GAZETE</a></li>
<li id="menu-item-15195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15195"><a href="http://guneyege.net/v1/category/tanitim/">Tanıtım Filmi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://guneyege.net/v1/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Arama</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Weather in Mugla, TR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Salı, Ocak 24, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-ustmenu" class="top-header-menu"><li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21390"><a href="http://guneyege.net/v1/reklam/">Reklam</a></li>
<li id="menu-item-21394" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21394"><a href="http://guneyege.net/v1/kunye-2/">Künye</a></li>
<li id="menu-item-21391" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21391"><a href="http://guneyege.net/v1/kunye/">İletişim</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guneyegegazete/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110521045199612674427" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guneyegegazetesi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guneyegegazete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınızı</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Şifrenizi geri alın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-postanız</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">E-postanıza bir şifre gönderilecek.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://guneyege.net/v1/">
                <img src="http://guneyege.net/v1/wp-content/uploads/2015/04/GAZETE.png" alt=""/>
                <span class="td-visual-hidden">güneyege</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
 <a href="http://guneyege.net" target="_blank"><img class="td-retina" style="width: 728px;" src="http://guneyege.net/v1/wp-content/uploads/2016/08/muglagelinibanner.png" alt="" height="728" width="90"></a>
</div>
</div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://guneyege.net/v1/">
			<img src="http://guneyege.net/v1/wp-content/uploads/2015/03/logo.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="http://guneyege.net/v1/">
			<img src="http://guneyege.net/v1/wp-content/uploads/2015/04/GAZETE.png" alt=""/>
		</a>
		    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-667"><a href="http://guneyege.net/v1/">Anasayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-711"><a title="kent" href="http://guneyege.net/v1/category/yerel/">kent</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-725"><a href="http://guneyege.net/v1/category/yerel/ortaca/">Ortaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-713"><a href="http://guneyege.net/v1/category/yerel/dalaman/">Dalaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-719"><a href="http://guneyege.net/v1/category/yerel/koycegiz/">Köyceğiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-715"><a href="http://guneyege.net/v1/category/yerel/fethiye/">Fethiye</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-724"><a href="http://guneyege.net/v1/category/yerel/seydikemer/">Seydikemer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-723"><a href="http://guneyege.net/v1/category/yerel/mugla/">Muğla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721"><a href="http://guneyege.net/v1/category/yerel/mentese/">Menteşe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-726"><a href="http://guneyege.net/v1/category/yerel/ula/">Ula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-720"><a href="http://guneyege.net/v1/category/yerel/marmaris/">Marmaris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-714"><a href="http://guneyege.net/v1/category/yerel/datca/">Datça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-727"><a href="http://guneyege.net/v1/category/yerel/yatagan/">Yatağan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-712"><a href="http://guneyege.net/v1/category/yerel/bodrum/">Bodrum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-722"><a href="http://guneyege.net/v1/category/yerel/milas/">Milas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-718"><a href="http://guneyege.net/v1/category/yerel/kavaklidere/">Kavaklıdere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-698"><a title="Video" href="http://guneyege.net/v1/category/web-tv/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58872a2fef9e1 = new tdBlock();
block_td_uid_2_58872a2fef9e1.id = "td_uid_2_58872a2fef9e1";
block_td_uid_2_58872a2fef9e1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_58872a2fef9e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58872a2fef9e1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58872a2fef9e1.td_column_number = "3";
block_td_uid_2_58872a2fef9e1.block_type = "td_block_mega_menu";
block_td_uid_2_58872a2fef9e1.post_count = "5";
block_td_uid_2_58872a2fef9e1.found_posts = "177";
block_td_uid_2_58872a2fef9e1.header_color = "";
block_td_uid_2_58872a2fef9e1.ajax_pagination_infinite_stop = "";
block_td_uid_2_58872a2fef9e1.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_2_58872a2fef9e1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58872a2fef9e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58872a2fef9e1" ><div id=td_uid_2_58872a2fef9e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/21/ortacada-siir-sokakta/" rel="bookmark" title="Ortaca&#8217;da şiir sokakta"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/maxresdefault-1.jpg?resize=180%2C135" srcset="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/maxresdefault-1.jpg?resize=80%2C60 80w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/maxresdefault-1.jpg?resize=100%2C75 100w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/maxresdefault-1.jpg?resize=180%2C135 180w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/maxresdefault-1.jpg?resize=238%2C178 238w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/maxresdefault-1.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/maxresdefault-1.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ortaca&#8217;da şiir sokakta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/21/ortacada-siir-sokakta/" rel="bookmark" title="Ortaca&#8217;da şiir sokakta">Ortaca&#8217;da şiir sokakta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/20/21768/" rel="bookmark" title="El sanatı ile alkolü bıraktı"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/El-sanatı-ile-alkolü-bıraktı.jpg?resize=180%2C135" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/El-sanatı-ile-alkolü-bıraktı.jpg?resize=80%2C60 80w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/El-sanatı-ile-alkolü-bıraktı.jpg?resize=100%2C75 100w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/El-sanatı-ile-alkolü-bıraktı.jpg?resize=180%2C135 180w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/El-sanatı-ile-alkolü-bıraktı.jpg?resize=238%2C178 238w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/El-sanatı-ile-alkolü-bıraktı.jpg?resize=511%2C386 511w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/El-sanatı-ile-alkolü-bıraktı.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El sanatı ile alkolü bıraktı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/20/21768/" rel="bookmark" title="El sanatı ile alkolü bıraktı">El sanatı ile alkolü bıraktı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/19/ortacada-takla-atan-arac-kamyonun-altinda-kaldi/" rel="bookmark" title="Ortaca’da takla atan araç, kamyonun altında kaldı"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Ortaca’da-takla-atan-araç-kamyonun-altında-kaldı.jpg?resize=180%2C135" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Ortaca’da-takla-atan-araç-kamyonun-altında-kaldı.jpg?resize=80%2C60 80w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Ortaca’da-takla-atan-araç-kamyonun-altında-kaldı.jpg?resize=100%2C75 100w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Ortaca’da-takla-atan-araç-kamyonun-altında-kaldı.jpg?resize=180%2C135 180w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Ortaca’da-takla-atan-araç-kamyonun-altında-kaldı.jpg?resize=238%2C178 238w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Ortaca’da-takla-atan-araç-kamyonun-altında-kaldı.jpg?resize=511%2C386 511w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Ortaca’da-takla-atan-araç-kamyonun-altında-kaldı.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ortaca’da takla atan araç, kamyonun altında kaldı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/19/ortacada-takla-atan-arac-kamyonun-altinda-kaldi/" rel="bookmark" title="Ortaca’da takla atan araç, kamyonun altında kaldı">Ortaca’da takla atan araç, kamyonun altında kaldı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/18/saganak-yagis-sonrasi-bodrum-katlari-su-basti/" rel="bookmark" title="Sağanak yağış sonrası bodrum katları su bastı"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-sonrası-bodrum-katları-su-bastı.jpg?resize=180%2C135" srcset="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-sonrası-bodrum-katları-su-bastı.jpg?resize=80%2C60 80w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-sonrası-bodrum-katları-su-bastı.jpg?resize=100%2C75 100w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-sonrası-bodrum-katları-su-bastı.jpg?resize=180%2C135 180w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-sonrası-bodrum-katları-su-bastı.jpg?resize=238%2C178 238w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-sonrası-bodrum-katları-su-bastı.jpg?resize=511%2C386 511w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-sonrası-bodrum-katları-su-bastı.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sağanak yağış sonrası bodrum katları su bastı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/18/saganak-yagis-sonrasi-bodrum-katlari-su-basti/" rel="bookmark" title="Sağanak yağış sonrası bodrum katları su bastı">Sağanak yağış sonrası bodrum katları su bastı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/18/marmariste-saganak-yagis-heyelana-oldu/" rel="bookmark" title="Sağanak yağış heyelana neden oldu"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-heyelana-neden-oldu.jpg?resize=180%2C135" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-heyelana-neden-oldu.jpg?resize=80%2C60 80w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-heyelana-neden-oldu.jpg?resize=100%2C75 100w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-heyelana-neden-oldu.jpg?resize=180%2C135 180w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-heyelana-neden-oldu.jpg?resize=238%2C178 238w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-heyelana-neden-oldu.jpg?resize=511%2C386 511w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Sağanak-yağış-heyelana-neden-oldu.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sağanak yağış heyelana neden oldu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/18/marmariste-saganak-yagis-heyelana-oldu/" rel="bookmark" title="Sağanak yağış heyelana neden oldu">Sağanak yağış heyelana neden oldu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58872a2fef9e1" data-td_block_id="td_uid_2_58872a2fef9e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58872a2fef9e1" data-td_block_id="td_uid_2_58872a2fef9e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-733"><a href="http://guneyege.net/v1/category/yazarlar/">Yazarlar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15548"><a href="http://guneyege.net/v1/category/yusuf-kayacik/">Yusuf Kayacık</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-707"><a href="http://guneyege.net/v1/category/sezgin-yildirim/">Sezgin Yıldırım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-708"><a href="http://guneyege.net/v1/category/sukru-ozturk/">Şükrü Öztürk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4712"><a href="http://guneyege.net/v1/category/ersin-turan/">Ersin Turan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16215"><a href="http://guneyege.net/v1/category/suleyman-sahin/">Süleyman Şahin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-702"><a href="http://guneyege.net/v1/category/eylem-tan/">Eylem Tan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12136"><a href="http://guneyege.net/v1/category/ismail-doylan/">İsmail Doylan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-703"><a href="http://guneyege.net/v1/category/fatma-tanis/">Fatma Tanış</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1937"><a href="http://guneyege.net/v1/category/e-gazete/">E-GAZETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58872a3006827 = new tdBlock();
block_td_uid_3_58872a3006827.id = "td_uid_3_58872a3006827";
block_td_uid_3_58872a3006827.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"433","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_58872a3006827_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58872a3006827_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58872a3006827.td_column_number = "3";
block_td_uid_3_58872a3006827.block_type = "td_block_mega_menu";
block_td_uid_3_58872a3006827.post_count = "5";
block_td_uid_3_58872a3006827.found_posts = "97";
block_td_uid_3_58872a3006827.header_color = "";
block_td_uid_3_58872a3006827.ajax_pagination_infinite_stop = "";
block_td_uid_3_58872a3006827.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_3_58872a3006827);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58872a3006827_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58872a3006827" ><div id=td_uid_3_58872a3006827 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-568/" rel="bookmark" title="GÜNEYEGE SAYI 568"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?resize=180%2C135" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?resize=378%2C283 378w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 568"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-568/" rel="bookmark" title="GÜNEYEGE SAYI 568">GÜNEYEGE SAYI 568</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-567/" rel="bookmark" title="GÜNEYEGE SAYI 567"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?resize=180%2C135" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?resize=378%2C283 378w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 567"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-567/" rel="bookmark" title="GÜNEYEGE SAYI 567">GÜNEYEGE SAYI 567</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-566/" rel="bookmark" title="GÜNEYEGE SAYI 566"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?resize=180%2C135" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?resize=378%2C283 378w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 566"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-566/" rel="bookmark" title="GÜNEYEGE SAYI 566">GÜNEYEGE SAYI 566</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-565/" rel="bookmark" title="GÜNEYEGE SAYI 565"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?resize=180%2C135" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?resize=378%2C283 378w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 565"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-565/" rel="bookmark" title="GÜNEYEGE SAYI 565">GÜNEYEGE SAYI 565</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-564/" rel="bookmark" title="GÜNEYEGE SAYI 564"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?resize=180%2C135" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?resize=378%2C283 378w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2015/04/01.png?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 564"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-564/" rel="bookmark" title="GÜNEYEGE SAYI 564">GÜNEYEGE SAYI 564</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58872a3006827" data-td_block_id="td_uid_3_58872a3006827"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58872a3006827" data-td_block_id="td_uid_3_58872a3006827"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15195"><a href="http://guneyege.net/v1/category/tanitim/">Tanıtım Filmi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58872a300cb24 = new tdBlock();
block_td_uid_4_58872a300cb24.id = "td_uid_4_58872a300cb24";
block_td_uid_4_58872a300cb24.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2945","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_58872a300cb24_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58872a300cb24_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58872a300cb24.td_column_number = "3";
block_td_uid_4_58872a300cb24.block_type = "td_block_mega_menu";
block_td_uid_4_58872a300cb24.post_count = "5";
block_td_uid_4_58872a300cb24.found_posts = "8";
block_td_uid_4_58872a300cb24.header_color = "";
block_td_uid_4_58872a300cb24.ajax_pagination_infinite_stop = "";
block_td_uid_4_58872a300cb24.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_58872a300cb24);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58872a300cb24_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58872a300cb24" ><div id=td_uid_4_58872a300cb24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/04/umut-park-eglencesi-bol-yilbasi-balosu-cocuklari-mutlu-etti/" rel="bookmark" title="Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Umut-Park-eğlencesi-bol-yılbaşı-balosu-çocukları-mutlu-etti.jpg?resize=180%2C135" srcset="https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Umut-Park-eğlencesi-bol-yılbaşı-balosu-çocukları-mutlu-etti.jpg?resize=378%2C283 378w, https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Umut-Park-eğlencesi-bol-yılbaşı-balosu-çocukları-mutlu-etti.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/04/umut-park-eglencesi-bol-yilbasi-balosu-cocuklari-mutlu-etti/" rel="bookmark" title="Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti">Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/07/09/tarimda-yeni-donem-mikoriza/" rel="bookmark" title="Tarımda yeni dönem ‘’MİKORİZA’’"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2016/07/mikoriza.jpg?resize=180%2C135" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2016/07/mikoriza.jpg?resize=378%2C283 378w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2016/07/mikoriza.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tarımda yeni dönem ‘’MİKORİZA’’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/07/09/tarimda-yeni-donem-mikoriza/" rel="bookmark" title="Tarımda yeni dönem ‘’MİKORİZA’’">Tarımda yeni dönem ‘’MİKORİZA’’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/06/04/yakit-cimrileri-gol-kenarinda-tur-atti/" rel="bookmark" title="Yakıt cimrileri göl kenarında tur attı"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2016/06/kordon.jpg?resize=180%2C135" srcset="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2016/06/kordon.jpg?resize=378%2C283 378w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2016/06/kordon.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Yakıt cimrileri göl kenarında tur attı"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/06/04/yakit-cimrileri-gol-kenarinda-tur-atti/" rel="bookmark" title="Yakıt cimrileri göl kenarında tur attı">Yakıt cimrileri göl kenarında tur attı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/05/21/sevikoglu-25nci-magazasini-acti/" rel="bookmark" title="Şevikoğlu 25’nci Mağazasını Açtı"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2016/05/sevikoglu.jpg?resize=180%2C135" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2016/05/sevikoglu.jpg?resize=378%2C283 378w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2016/05/sevikoglu.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Şevikoğlu 25’nci Mağazasını Açtı"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/05/21/sevikoglu-25nci-magazasini-acti/" rel="bookmark" title="Şevikoğlu 25’nci Mağazasını Açtı">Şevikoğlu 25’nci Mağazasını Açtı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/05/21/tanitim-filmleriniz-icin-dogru-adres/" rel="bookmark" title="Tanıtım filmleriniz için doğru adres"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2016/05/video-produksiyon.jpg?resize=180%2C135" srcset="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2016/05/video-produksiyon.jpg?resize=378%2C283 378w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2016/05/video-produksiyon.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tanıtım filmleriniz için doğru adres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/05/21/tanitim-filmleriniz-icin-dogru-adres/" rel="bookmark" title="Tanıtım filmleriniz için doğru adres">Tanıtım filmleriniz için doğru adres</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58872a300cb24" data-td_block_id="td_uid_4_58872a300cb24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58872a300cb24" data-td_block_id="td_uid_4_58872a300cb24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://guneyege.net/v1/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-21892" class="post-21892 post type-post status-publish format-standard has-post-thumbnail hentry category-asayis category-marmaris category-yerel tag-av tag-kus tag-kus-avlamak-isterken-canindan-oldu tag-marmaris" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://guneyege.net/v1/">Ana sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tüm mesajlarını görüntüle Asayiş" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://guneyege.net/v1/category/asayis/">
                                  <span itemprop="name">Asayiş</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kuş avlamak isterken canından oldu</span></div>
                        
                        <header>
                            <h1 class="entry-title">Kuş avlamak isterken canından oldu</h1>

                            

                            <div class="meta-info">

                                                                                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-1' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yazı başı-guneyege -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7664153016534857"
     data-ad-slot="2545864925"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F01%2F23%2Fkus-avlamak-isterken-canindan-oldu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ku%C5%9F+avlamak+isterken+can%C4%B1ndan+oldu&url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F01%2F23%2Fkus-avlamak-isterken-canindan-oldu%2F&via=g%C3%BCneyege"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/&amp;media=http://guneyege.net/v1/wp-content/uploads/2017/01/Kuş-avlamak-isterken-canından-oldu.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ku%C5%9F+avlamak+isterken+can%C4%B1ndan+oldu%20-%20http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F01%2F23%2Fkus-avlamak-isterken-canindan-oldu%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/" data-text="Kuş avlamak isterken canından oldu" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Kuş-avlamak-isterken-canından-oldu.jpg?fit=644%2C386" data-caption="Kuş avlamak isterken canından oldu"><img width="640" height="384" class="entry-thumb td-modal-image" src="https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Kuş-avlamak-isterken-canından-oldu.jpg?resize=640%2C384" srcset="https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Kuş-avlamak-isterken-canından-oldu.jpg?w=644 644w, https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Kuş-avlamak-isterken-canından-oldu.jpg?resize=300%2C180 300w, https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Kuş-avlamak-isterken-canından-oldu.jpg?resize=640%2C384 640w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Kuş-avlamak-isterken-canından-oldu"/></a><figcaption class="wp-caption-text">Kuş avlamak isterken canından oldu</figcaption></figure></div>
            <div class='code-block code-block-2' style='float: left; margin: 8px 8px 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bottom-336-280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7664153016534857"
     data-ad-slot="6754555322"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h6>Vural Efecik</h6>
<h6>MUĞLA (İHA) &#8211; Marmaris&#8217;te bir kişi, kuş avlamak isterken tüfeğin ateş alması sonucu hayatını kaybetti.</h6>
<h6>Olay, Marmaris&#8217;in Söğüt köyünde meydana geldi. Bölgede kış aylarında avlanılan kuşların başında gelen Karatavukların evinin önüne geldiğini gören Önder Şahin (53), av tüfeğini eline aldı ve oturarak beklemeye başladı. Şahin bir anda dengesini kaybedince tüfek ateş aldı. Kurşunun çenesini dağıttığı Şahin olay yerinde feci şekilde can verdi. Şahin&#8217;in cenazesi jandarma ve savcılık işlemlerinin ardından otopsi için Muğla Adli Tıp Kurumu&#8217;na gönderildi.şahin&#8217;in minibüs işletmeciliği yaptığı, evli ve 1 çocuk babası olduğu öğrenildi.</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21892" class="share-twitter sd-button share-icon no-text" href="http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21892" class="share-facebook sd-button share-icon no-text" href="http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21892" class="share-google-plus-1 sd-button share-icon no-text" href="http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><div class='code-block code-block-3' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- içerikiçireklamesnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7664153016534857"
     data-ad-slot="5314201328"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F01%2F23%2Fkus-avlamak-isterken-canindan-oldu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ku%C5%9F+avlamak+isterken+can%C4%B1ndan+oldu&url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F01%2F23%2Fkus-avlamak-isterken-canindan-oldu%2F&via=g%C3%BCneyege"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/&amp;media=http://guneyege.net/v1/wp-content/uploads/2017/01/Kuş-avlamak-isterken-canından-oldu.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ku%C5%9F+avlamak+isterken+can%C4%B1ndan+oldu%20-%20http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F01%2F23%2Fkus-avlamak-isterken-canindan-oldu%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/" data-text="Kuş avlamak isterken canından oldu" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://guneyege.net/v1/author/admin/">güneyege</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="güneyege"></span><meta itemprop="datePublished" content="2017-01-23T23:15:54+00:00"><meta itemprop="dateModified" content="2017-01-23T23:15:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guneyege.net/v1/2017/01/23/kus-avlamak-isterken-canindan-oldu/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guneyege.net/v1/wp-content/uploads/2015/04/GAZETE.png"></span><meta itemprop="name" content="güneyege"></span><meta itemprop="headline " content="Kuş avlamak isterken canından oldu"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Kuş-avlamak-isterken-canından-oldu.jpg?fit=644%2C386"><meta itemprop="width" content="644"><meta itemprop="height" content="386"></span>        </footer>

    <script>var block_td_uid_5_58872a3020995 = new tdBlock();
block_td_uid_5_58872a3020995.id = "td_uid_5_58872a3020995";
block_td_uid_5_58872a3020995.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_5_58872a3020995_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58872a3020995_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21892,"live_filter_cur_post_author":"1"}';
block_td_uid_5_58872a3020995.td_column_number = "3";
block_td_uid_5_58872a3020995.block_type = "td_block_related_posts";
block_td_uid_5_58872a3020995.post_count = "3";
block_td_uid_5_58872a3020995.found_posts = "951";
block_td_uid_5_58872a3020995.header_color = "";
block_td_uid_5_58872a3020995.ajax_pagination_infinite_stop = "";
block_td_uid_5_58872a3020995.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_5_58872a3020995);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_58872a3020995_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58872a3020995" ><h4 class="td-related-title"><a id="td_uid_6_58872a3024aa9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_58872a3020995" href="#">İLGİLİ MAKALELER</a><a id="td_uid_7_58872a3024af7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_58872a3020995" href="#">BU YAZARDAN DAHA FAZLASI</a></h4><div id=td_uid_5_58872a3020995 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/23/mandalina-senligi-renkli-goruntulere-sahne-oldu/" rel="bookmark" title="Mandalina Şenliği renkli görüntülere sahne oldu"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Mandalina-Şenliği-renkli-görüntülere-sahne-oldu.jpg?resize=238%2C178" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Mandalina-Şenliği-renkli-görüntülere-sahne-oldu.jpg?resize=80%2C60 80w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Mandalina-Şenliği-renkli-görüntülere-sahne-oldu.jpg?resize=100%2C75 100w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Mandalina-Şenliği-renkli-görüntülere-sahne-oldu.jpg?resize=180%2C135 180w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Mandalina-Şenliği-renkli-görüntülere-sahne-oldu.jpg?resize=238%2C178 238w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Mandalina-Şenliği-renkli-görüntülere-sahne-oldu.jpg?zoom=2&resize=238%2C178 476w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mandalina Şenliği renkli görüntülere sahne oldu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/23/mandalina-senligi-renkli-goruntulere-sahne-oldu/" rel="bookmark" title="Mandalina Şenliği renkli görüntülere sahne oldu">Mandalina Şenliği renkli görüntülere sahne oldu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/23/21889/" rel="bookmark" title="Annesini ve oğlunu kurtardı ama babasına yetişemedi"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Annesini-ve-oğlunu-kurtardı-ama-babasına-yetişemedi.jpg?resize=238%2C178" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Annesini-ve-oğlunu-kurtardı-ama-babasına-yetişemedi.jpg?resize=80%2C60 80w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Annesini-ve-oğlunu-kurtardı-ama-babasına-yetişemedi.jpg?resize=100%2C75 100w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Annesini-ve-oğlunu-kurtardı-ama-babasına-yetişemedi.jpg?resize=180%2C135 180w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Annesini-ve-oğlunu-kurtardı-ama-babasına-yetişemedi.jpg?resize=238%2C178 238w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Annesini-ve-oğlunu-kurtardı-ama-babasına-yetişemedi.jpg?zoom=2&resize=238%2C178 476w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Annesini ve oğlunu kurtardı ama babasına yetişemedi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/23/21889/" rel="bookmark" title="Annesini ve oğlunu kurtardı ama babasına yetişemedi">Annesini ve oğlunu kurtardı ama babasına yetişemedi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/23/mugla-musiadda-gorevi-bayhan-devraldi/" rel="bookmark" title="Muğla MUSİAD&#8217;da görev değişimi"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Muğla-MUSİADda-görev-değişimi.jpg?resize=238%2C178" srcset="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Muğla-MUSİADda-görev-değişimi.jpg?resize=80%2C60 80w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Muğla-MUSİADda-görev-değişimi.jpg?resize=100%2C75 100w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Muğla-MUSİADda-görev-değişimi.jpg?resize=180%2C135 180w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Muğla-MUSİADda-görev-değişimi.jpg?resize=238%2C178 238w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Muğla-MUSİADda-görev-değişimi.jpg?zoom=2&resize=238%2C178 476w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Muğla MUSİAD&#8217;da görev değişimi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/23/mugla-musiadda-gorevi-bayhan-devraldi/" rel="bookmark" title="Muğla MUSİAD&#8217;da görev değişimi">Muğla MUSİAD&#8217;da görev değişimi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58872a3020995" data-td_block_id="td_uid_5_58872a3020995"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58872a3020995" data-td_block_id="td_uid_5_58872a3020995"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_image"><div class="jetpack-image-container"><img src="http://guneyege.net/v1/wp-content/uploads/2016/02/dekaya.png" class="alignnone" width="339" height="283" /></div>
</aside><aside class="widget widget_image"><div class="jetpack-image-container"><img src="http://guneyege.net/v1/wp-content/uploads/2016/02/eren-rent-web.png" class="alignnone" width="339" height="284" /></div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_58872a3029da1_rand td-pb-border-top"><h4 class="block-title"><span>Sosyal Medya</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,553</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/guneyegegazete" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">8</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://plus.google.com/110521045199612674427" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">279</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/guneyegegazetesi#" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">351</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/guneyegegazete" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" target="_blank">Abone ol</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_58872a3029fb9_rand td-pb-border-top"  data-td-block-uid="td_uid_9_58872a3029fb9" ><script>var block_td_uid_9_58872a3029fb9 = new tdBlock();
block_td_uid_9_58872a3029fb9.id = "td_uid_9_58872a3029fb9";
block_td_uid_9_58872a3029fb9.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"Yazarlar","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_58872a3029fb9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58872a3029fb9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58872a3029fb9.td_column_number = "1";
block_td_uid_9_58872a3029fb9.block_type = "td_block_7";
block_td_uid_9_58872a3029fb9.post_count = "6";
block_td_uid_9_58872a3029fb9.found_posts = "409";
block_td_uid_9_58872a3029fb9.header_color = "#";
block_td_uid_9_58872a3029fb9.ajax_pagination_infinite_stop = "";
block_td_uid_9_58872a3029fb9.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_9_58872a3029fb9);
</script><h4 class="block-title"><span>Yazarlar</span></h4><div id=td_uid_9_58872a3029fb9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/20/nasil-gormezsin/" rel="bookmark" title="Nasıl görmezsin…?"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/şükrü-öztürk-guneyege-net.jpg?resize=100%2C75" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/şükrü-öztürk-guneyege-net.jpg?resize=80%2C60 80w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/şükrü-öztürk-guneyege-net.jpg?resize=100%2C75 100w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/şükrü-öztürk-guneyege-net.jpg?resize=180%2C135 180w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/şükrü-öztürk-guneyege-net.jpg?resize=238%2C178 238w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/şükrü-öztürk-guneyege-net.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nasıl görmezsin…?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/20/nasil-gormezsin/" rel="bookmark" title="Nasıl görmezsin…?">Nasıl görmezsin…?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T10:04:00+00:00" >20 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/20/turizmde-kriz-doneminde-eski-turist-tekrarinin-onemi/" rel="bookmark" title="TURİZMDE KRİZ DÖNEMİNDE ESKİ TURİST TEKRARININ ÖNEMİ"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/süleyman-şahin-guneyege-net.jpg?resize=100%2C75" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/süleyman-şahin-guneyege-net.jpg?resize=80%2C60 80w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/süleyman-şahin-guneyege-net.jpg?resize=100%2C75 100w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/süleyman-şahin-guneyege-net.jpg?resize=180%2C135 180w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/süleyman-şahin-guneyege-net.jpg?resize=238%2C178 238w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/süleyman-şahin-guneyege-net.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TURİZMDE KRİZ DÖNEMİNDE ESKİ TURİST TEKRARININ ÖNEMİ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/20/turizmde-kriz-doneminde-eski-turist-tekrarinin-onemi/" rel="bookmark" title="TURİZMDE KRİZ DÖNEMİNDE ESKİ TURİST TEKRARININ ÖNEMİ">TURİZMDE KRİZ DÖNEMİNDE ESKİ TURİST TEKRARININ ÖNEMİ</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T10:03:15+00:00" >20 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/20/tek-adam/" rel="bookmark" title="&#8220;TEK ADAM&#8221;"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/yusuf-kayacık-guneyege-net.jpg?resize=100%2C75" srcset="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/yusuf-kayacık-guneyege-net.jpg?resize=80%2C60 80w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/yusuf-kayacık-guneyege-net.jpg?resize=100%2C75 100w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/yusuf-kayacık-guneyege-net.jpg?resize=180%2C135 180w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/yusuf-kayacık-guneyege-net.jpg?resize=238%2C178 238w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/yusuf-kayacık-guneyege-net.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;TEK ADAM&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/20/tek-adam/" rel="bookmark" title="&#8220;TEK ADAM&#8221;">&#8220;TEK ADAM&#8221;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T10:02:37+00:00" >20 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/20/dunya-dengesini-ariyor/" rel="bookmark" title="DÜNYA DENGESİNİ ARIYOR"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/sezgin-yıldırım-guneyege-net.jpg?resize=100%2C75" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/sezgin-yıldırım-guneyege-net.jpg?resize=80%2C60 80w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/sezgin-yıldırım-guneyege-net.jpg?resize=100%2C75 100w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/sezgin-yıldırım-guneyege-net.jpg?resize=180%2C135 180w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/sezgin-yıldırım-guneyege-net.jpg?resize=238%2C178 238w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/sezgin-yıldırım-guneyege-net.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DÜNYA DENGESİNİ ARIYOR"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/20/dunya-dengesini-ariyor/" rel="bookmark" title="DÜNYA DENGESİNİ ARIYOR">DÜNYA DENGESİNİ ARIYOR</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T10:02:05+00:00" >20 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/20/tiyatro/" rel="bookmark" title="Tiyatro"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/eylem-tan-guneyege-net.jpg?resize=100%2C75" srcset="https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/eylem-tan-guneyege-net.jpg?resize=80%2C60 80w, https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/eylem-tan-guneyege-net.jpg?resize=100%2C75 100w, https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/eylem-tan-guneyege-net.jpg?resize=180%2C135 180w, https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/eylem-tan-guneyege-net.jpg?resize=238%2C178 238w, https://i2.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/eylem-tan-guneyege-net.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tiyatro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/20/tiyatro/" rel="bookmark" title="Tiyatro">Tiyatro</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T10:01:28+00:00" >20 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/20/akil-dagi-kahramanlari/" rel="bookmark" title="AKİL DAĞI KAHRAMANLARI"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/ersin-turan-guneyege-net.jpg?resize=100%2C75" srcset="https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/ersin-turan-guneyege-net.jpg?resize=80%2C60 80w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/ersin-turan-guneyege-net.jpg?resize=100%2C75 100w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/ersin-turan-guneyege-net.jpg?resize=180%2C135 180w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/ersin-turan-guneyege-net.jpg?resize=238%2C178 238w, https://i0.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/ersin-turan-guneyege-net.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AKİL DAĞI KAHRAMANLARI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/20/akil-dagi-kahramanlari/" rel="bookmark" title="AKİL DAĞI KAHRAMANLARI">AKİL DAĞI KAHRAMANLARI</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T10:00:30+00:00" >20 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://guneyege.net/v1/"><img src="http://guneyege.net/v1/wp-content/uploads/2015/03/520.png" alt="" title=""/></a></div><div class="footer-text-wrap">Bölgenin haber alma özgürlüğünün garantisi olan GÜNEYEGE 1993 Yılından bu yana yayın hayatına devam ediyor. <div class="footer-email-wrap">Bize Ulaşın: <a href="mailto:info@guneyege.net">info@guneyege.net</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guneyegegazete/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110521045199612674427" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guneyegegazetesi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guneyegegazete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/guneyegegazete/" data-width="340"  data-height="340" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/guneyegegazete/"><a href="https://www.facebook.com/guneyegegazete/"></a></blockquote></div>
		</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_twitter_timeline"><div class="block-title"><span>Twitter&#8217;da GÜNEYEGE</span></div><a class="twitter-timeline" data-height="310" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="TR" href="https://twitter.com/guneyegegazete">Tweetlerim</a></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-ustmenu-container"><ul id="menu-ustmenu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21390"><a href="http://guneyege.net/v1/reklam/">Reklam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21394"><a href="http://guneyege.net/v1/kunye-2/">Künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21391"><a href="http://guneyege.net/v1/kunye/">İletişim</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2017 - guneyege&tipitip.com                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>
	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">DAHA FAZLA HİKAYE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/23/mandalina-senligi-renkli-goruntulere-sahne-oldu/" rel="bookmark" title="Mandalina Şenliği renkli görüntülere sahne oldu"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Mandalina-Şenliği-renkli-görüntülere-sahne-oldu.jpg?resize=300%2C160" srcset="https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Mandalina-Şenliği-renkli-görüntülere-sahne-oldu.jpg?resize=300%2C160 300w, https://i1.wp.com/guneyege.net/v1/wp-content/uploads/2017/01/Mandalina-Şenliği-renkli-görüntülere-sahne-oldu.jpg?zoom=2&resize=300%2C160 600w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Mandalina Şenliği renkli görüntülere sahne oldu"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/23/mandalina-senligi-renkli-goruntulere-sahne-oldu/" rel="bookmark" title="Mandalina Şenliği renkli görüntülere sahne oldu">Mandalina Şenliği renkli görüntülere sahne oldu</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://guneyege.net/v1/author/admin/">güneyege</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T23:19:57+00:00" >23 Ocak 2017</time></span>                <div class="td-module-comments"><a href="http://guneyege.net/v1/2017/01/23/mandalina-senligi-renkli-goruntulere-sahne-oldu/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58872a303dd27
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/guneyege.net\/v1\/2017\/01\/23\/kus-avlamak-isterken-canindan-oldu\/":21892};
	</script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Weather in Mugla, TR","api_location":"Mugla","api_language":"tr","today_icon":"broken-clouds-d","today_icon_text":"Par\u00e7al\u0131 bulutlu","today_temp":[10,50],"today_humidity":71,"today_wind_speed":[4.1,2.5],"today_min":[9,48.2],"today_max":[11,51.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1485338400,"day_temp":[8,46],"day_name":"\u00c7ar","owm_day_index":1},{"timestamp":1485424800,"day_temp":[6,42],"day_name":"Per","owm_day_index":2},{"timestamp":1485511200,"day_temp":[7,45],"day_name":"Cum","owm_day_index":3},{"timestamp":1485597600,"day_temp":[10,49],"day_name":"Cts","owm_day_index":4},{"timestamp":1485684000,"day_temp":[12,54],"day_name":"Paz","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guneyege.net/v1/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guneyege.net/v1/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'106963690',post:'21892',tz:'2',srv:'guneyege.net'} ]);
	_stq.push([ 'clickTrackerInit', '106963690', '21892' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: guneyege.net @ 2017-01-24 12:19:28 by W3 Total Cache -->