<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması - güneyege</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://guneyege.net/v1/xmlrpc.php" />
    <meta property="og:image" content="http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans.jpg" /><meta name="author" content="güneyege">
<link rel="icon" type="image/png" href="http://guneyege.net/v1/wp-content/uploads/2017/01/Başlıksız-1.png">
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması - güneyege" />
<meta property="og:description" content="Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması" />
<meta property="og:url" content="http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/" />
<meta property="og:site_name" content="güneyege" />
<meta property="article:publisher" content="https://www.facebook.com/guneyege48/" />
<meta property="article:tag" content="ortaca" />
<meta property="article:tag" content="ortaca-sanat-sergi" />
<meta property="article:tag" content="sergi" />
<meta property="article:section" content="Manşet" />
<meta property="article:published_time" content="2017-05-24T11:36:15+03:00" />
<meta property="og:image" content="http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="386" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması" />
<meta name="twitter:title" content="Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması - güneyege" />
<meta name="twitter:site" content="@guneyegegazete" />
<meta name="twitter:image" content="http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans.jpg" />
<meta name="twitter:creator" content="@guneyegegazete" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="güneyege &raquo; beslemesi" href="http://guneyege.net/v1/feed/" />
<link rel="alternate" type="application/rss+xml" title="güneyege &raquo; yorum beslemesi" href="http://guneyege.net/v1/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="güneyege &raquo; Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması yorum beslemesi" href="http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://guneyege.net/v1");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a255dbac-8565-40f5-a3d4-97dc3e6959e4';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "guneyege";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkür ederiz";
oneSignal_options['welcomeNotification']['url'] = "guneyege.net";
oneSignal_options['subdomainName'] = "guneyege";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2a0b8f88-f61f-4cbf-954f-aff96911a546";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bildirimleri göster';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'bildirim almak ister misin?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimler masaüstünüzde görünür';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Örnek bildirim';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimler cihazınızda görünür';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(istediğin zaman aboneliği iptal edebilirsin)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Devam';
oneSignal_options['promptOptions']['cancelButtonText'] = 'İstemiyorum';
oneSignal_options['promptOptions']['siteName'] = 'guneyege.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver&#039;i tıklayın';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimlere abone olmak için tıklayın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone olun ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engelledin';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkür ederiz';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere abone olun ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tekrar bildirim almazsın';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Site bildirilerini yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'abone ol';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten çık';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirimlerin engellenmesini kaldır';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirime izin vermek için bu talimatları uygulayın';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guneyege.net\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://guneyege.net/v1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://guneyege.net/v1/wp-content/themes/Newsmag/style.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58d8065e0a1c1500121a604f'></script>
<link rel='https://api.w.org/' href='http://guneyege.net/v1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guneyege.net/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guneyege.net/v1/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://guneyege.net/v1/?p=25077' />
<link rel="alternate" type="application/json+oembed" href="http://guneyege.net/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F05%2F24%2Fortaca-sanat-sergi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://guneyege.net/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F05%2F24%2Fortaca-sanat-sergi%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7664153016534857",    enable_page_level_ads: true  });</script> <script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guneyege.net/v1/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/guneyege.net\/v1\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/guneyege.net\/v1\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0b6eef";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84648165-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-25077 single-format-video ortaca-sanat-sergi single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guneyegegazete/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110521045199612674427" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guneyegegazetesi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guneyegegazete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-667"><a href="http://guneyege.net/v1/">Anasayfa</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-711"><a title="Kent" href="http://guneyege.net/v1/category/yerel/">Kent<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-725"><a href="http://guneyege.net/v1/category/yerel/ortaca/">Ortaca</a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-713"><a href="http://guneyege.net/v1/category/yerel/dalaman/">Dalaman</a></li>
	<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="http://guneyege.net/v1/category/yerel/koycegiz/">Köyceğiz</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="http://guneyege.net/v1/category/yerel/fethiye/">Fethiye</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://guneyege.net/v1/category/yerel/seydikemer/">Seydikemer</a></li>
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="http://guneyege.net/v1/category/yerel/mugla/">Muğla</a></li>
	<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="http://guneyege.net/v1/category/yerel/mentese/">Menteşe</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://guneyege.net/v1/category/yerel/ula/">Ula</a></li>
	<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="http://guneyege.net/v1/category/yerel/marmaris/">Marmaris</a></li>
	<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="http://guneyege.net/v1/category/yerel/datca/">Datça</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://guneyege.net/v1/category/yerel/yatagan/">Yatağan</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712"><a href="http://guneyege.net/v1/category/yerel/bodrum/">Bodrum</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="http://guneyege.net/v1/category/yerel/milas/">Milas</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="http://guneyege.net/v1/category/yerel/kavaklidere/">Kavaklıdere</a></li>
</ul>
</li>
<li id="menu-item-22848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22848"><a title="İçerik" href="http://guneyege.net/v1/category/yerel/">İçerik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22842"><a href="http://guneyege.net/v1/category/manset/">Manşet</a></li>
	<li id="menu-item-22840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22840"><a href="http://guneyege.net/v1/category/bugun/">Gündem</a></li>
	<li id="menu-item-22837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22837"><a href="http://guneyege.net/v1/category/asayis/">Asayiş</a></li>
	<li id="menu-item-22846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22846"><a href="http://guneyege.net/v1/category/turizm/">Turizm</a></li>
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="http://guneyege.net/v1/category/politika/">Politika</a></li>
	<li id="menu-item-22845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22845"><a href="http://guneyege.net/v1/category/spor/">Spor</a></li>
	<li id="menu-item-22839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22839"><a href="http://guneyege.net/v1/category/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-22838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22838"><a href="http://guneyege.net/v1/category/egitim/">Eğitim</a></li>
	<li id="menu-item-22844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22844"><a href="http://guneyege.net/v1/category/saglik/">Sağlık</a></li>
	<li id="menu-item-22841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22841"><a href="http://guneyege.net/v1/category/magazin/">Magazin</a></li>
</ul>
</li>
<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-698"><a title="Video" href="http://guneyege.net/v1/category/web-tv/">Video</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-733"><a href="http://guneyege.net/v1/category/yazarlar/">Yazarlar<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15548"><a href="http://guneyege.net/v1/category/yusuf-kayacik/">Yusuf Kayacık</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="http://guneyege.net/v1/category/sezgin-yildirim/">Sezgin Yıldırım</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="http://guneyege.net/v1/category/sukru-ozturk/">Şükrü Öztürk</a></li>
	<li id="menu-item-4712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="http://guneyege.net/v1/category/ersin-turan/">Ersin Turan</a></li>
	<li id="menu-item-16215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16215"><a href="http://guneyege.net/v1/category/suleyman-sahin/">Süleyman Şahin</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="http://guneyege.net/v1/category/eylem-tan/">Eylem Tan</a></li>
	<li id="menu-item-12136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12136"><a href="http://guneyege.net/v1/category/ismail-doylan/">İsmail Doylan</a></li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="http://guneyege.net/v1/category/fatma-tanis/">Fatma Tanış</a></li>
</ul>
</li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="http://guneyege.net/v1/category/e-gazete/">E-GAZETE</a></li>
<li id="menu-item-15195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15195"><a href="http://guneyege.net/v1/category/tanitim/">Tanıtım Filmi</a></li>
<li id="menu-item-22849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22849"><a title="Güneyege Özel" href="http://guneyege.net/v1/category/ozel/">Güneyege Özel</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://guneyege.net/v1/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Arama</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Weather in Mugla, TR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Çarşamba, Mayıs 24, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-ustmenu" class="top-header-menu"><li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21390"><a href="http://guneyege.net/v1/reklam/">Reklam</a></li>
<li id="menu-item-21394" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21394"><a href="http://guneyege.net/v1/kunye-2/">Künye</a></li>
<li id="menu-item-21391" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21391"><a href="http://guneyege.net/v1/kunye/">İletişim</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guneyegegazete/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110521045199612674427" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guneyegegazetesi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guneyegegazete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınızı</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Şifrenizi geri alın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-postanız</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">E-postanıza bir şifre gönderilecek.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://guneyege.net/v1/">
                <img src="http://guneyege.net/v1/wp-content/uploads/2015/04/GAZETE.png" alt=""/>
                <span class="td-visual-hidden">güneyege</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
 <a href="http://hotelcaria.com" target="_blank"><img class="td-retina" style="width: 728px;" src="http://guneyege.net/v1/wp-content/uploads/2017/04/caria-bant-reklam.jpg" alt="" height="728" width="90"></a>
</div>
</div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://guneyege.net/v1/">
			<img src="http://guneyege.net/v1/wp-content/uploads/2015/03/logo.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="http://guneyege.net/v1/">
			<img src="http://guneyege.net/v1/wp-content/uploads/2015/04/GAZETE.png" alt=""/>
		</a>
		    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-667"><a href="http://guneyege.net/v1/">Anasayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-711"><a title="Kent" href="http://guneyege.net/v1/category/yerel/">Kent</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-725"><a href="http://guneyege.net/v1/category/yerel/ortaca/">Ortaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-713"><a href="http://guneyege.net/v1/category/yerel/dalaman/">Dalaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-719"><a href="http://guneyege.net/v1/category/yerel/koycegiz/">Köyceğiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-715"><a href="http://guneyege.net/v1/category/yerel/fethiye/">Fethiye</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-724"><a href="http://guneyege.net/v1/category/yerel/seydikemer/">Seydikemer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-723"><a href="http://guneyege.net/v1/category/yerel/mugla/">Muğla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721"><a href="http://guneyege.net/v1/category/yerel/mentese/">Menteşe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-726"><a href="http://guneyege.net/v1/category/yerel/ula/">Ula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-720"><a href="http://guneyege.net/v1/category/yerel/marmaris/">Marmaris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-714"><a href="http://guneyege.net/v1/category/yerel/datca/">Datça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-727"><a href="http://guneyege.net/v1/category/yerel/yatagan/">Yatağan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-712"><a href="http://guneyege.net/v1/category/yerel/bodrum/">Bodrum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-722"><a href="http://guneyege.net/v1/category/yerel/milas/">Milas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-718"><a href="http://guneyege.net/v1/category/yerel/kavaklidere/">Kavaklıdere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-22848"><a title="İçerik" href="http://guneyege.net/v1/category/yerel/">İçerik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-22842"><a href="http://guneyege.net/v1/category/manset/">Manşet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22840"><a href="http://guneyege.net/v1/category/bugun/">Gündem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22837"><a href="http://guneyege.net/v1/category/asayis/">Asayiş</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22846"><a href="http://guneyege.net/v1/category/turizm/">Turizm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22843"><a href="http://guneyege.net/v1/category/politika/">Politika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22845"><a href="http://guneyege.net/v1/category/spor/">Spor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22839"><a href="http://guneyege.net/v1/category/ekonomi/">Ekonomi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22838"><a href="http://guneyege.net/v1/category/egitim/">Eğitim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22844"><a href="http://guneyege.net/v1/category/saglik/">Sağlık</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22841"><a href="http://guneyege.net/v1/category/magazin/">Magazin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-698"><a title="Video" href="http://guneyege.net/v1/category/web-tv/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5925b658ca685 = new tdBlock();
block_td_uid_2_5925b658ca685.id = "td_uid_2_5925b658ca685";
block_td_uid_2_5925b658ca685.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_5925b658ca685_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5925b658ca685_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5925b658ca685.td_column_number = "3";
block_td_uid_2_5925b658ca685.block_type = "td_block_mega_menu";
block_td_uid_2_5925b658ca685.post_count = "5";
block_td_uid_2_5925b658ca685.found_posts = "225";
block_td_uid_2_5925b658ca685.header_color = "";
block_td_uid_2_5925b658ca685.ajax_pagination_infinite_stop = "";
block_td_uid_2_5925b658ca685.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_2_5925b658ca685);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5925b658ca685_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5925b658ca685" ><div id=td_uid_2_5925b658ca685 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/" rel="bookmark" title="Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="canli-performans" title="Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/" rel="bookmark" title="Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması">Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/21/87-yasinda-parasutle-atlayan-halime-nine-fenomen-oldu/" rel="bookmark" title="87 yaşında paraşütle atlayan Halime nine fenomen oldu"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/87-yasinda-parasutle-atlayan-halime-nine-fenomen-oldu-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/87-yasinda-parasutle-atlayan-halime-nine-fenomen-oldu-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/05/87-yasinda-parasutle-atlayan-halime-nine-fenomen-oldu-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/87-yasinda-parasutle-atlayan-halime-nine-fenomen-oldu-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/87-yasinda-parasutle-atlayan-halime-nine-fenomen-oldu-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/87-yasinda-parasutle-atlayan-halime-nine-fenomen-oldu-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="87-yasinda-parasutle-atlayan-halime-nine-fenomen-oldu" title="87 yaşında paraşütle atlayan Halime nine fenomen oldu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/21/87-yasinda-parasutle-atlayan-halime-nine-fenomen-oldu/" rel="bookmark" title="87 yaşında paraşütle atlayan Halime nine fenomen oldu">87 yaşında paraşütle atlayan Halime nine fenomen oldu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/20/yasam-mucadelesi-veren-enise-yardim-eli/" rel="bookmark" title="Yaşam mücadelesi veren Enis’e yardım eli"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/enis-bebek-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/enis-bebek-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/05/enis-bebek-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/enis-bebek-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/enis-bebek-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/enis-bebek-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="enis-bebek" title="Yaşam mücadelesi veren Enis’e yardım eli"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/20/yasam-mucadelesi-veren-enise-yardim-eli/" rel="bookmark" title="Yaşam mücadelesi veren Enis’e yardım eli">Yaşam mücadelesi veren Enis’e yardım eli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/15/10-dalaman-kultur-turizm-sigla-kaplica-festivali-basladi/" rel="bookmark" title="10. Dalaman Kültür, Turizm, Sığla ve Kaplıca Festivali başladı"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/dalaman-kaplica-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/dalaman-kaplica-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/05/dalaman-kaplica-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/dalaman-kaplica-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/dalaman-kaplica-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/dalaman-kaplica-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="dalaman-kaplica" title="10. Dalaman Kültür, Turizm, Sığla ve Kaplıca Festivali başladı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/15/10-dalaman-kultur-turizm-sigla-kaplica-festivali-basladi/" rel="bookmark" title="10. Dalaman Kültür, Turizm, Sığla ve Kaplıca Festivali başladı">10. Dalaman Kültür, Turizm, Sığla ve Kaplıca Festivali başladı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/13/koycegizde-baspehlivan-ismail-balaban-2/" rel="bookmark" title="Köyceğiz’de Başpehlivan İsmail Balaban"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/gures-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/gures-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/05/gures-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/gures-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/gures-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/gures-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="gures" title="Köyceğiz’de Başpehlivan İsmail Balaban"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/13/koycegizde-baspehlivan-ismail-balaban-2/" rel="bookmark" title="Köyceğiz’de Başpehlivan İsmail Balaban">Köyceğiz’de Başpehlivan İsmail Balaban</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5925b658ca685" data-td_block_id="td_uid_2_5925b658ca685"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5925b658ca685" data-td_block_id="td_uid_2_5925b658ca685"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-733"><a href="http://guneyege.net/v1/category/yazarlar/">Yazarlar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15548"><a href="http://guneyege.net/v1/category/yusuf-kayacik/">Yusuf Kayacık</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-707"><a href="http://guneyege.net/v1/category/sezgin-yildirim/">Sezgin Yıldırım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-708"><a href="http://guneyege.net/v1/category/sukru-ozturk/">Şükrü Öztürk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4712"><a href="http://guneyege.net/v1/category/ersin-turan/">Ersin Turan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16215"><a href="http://guneyege.net/v1/category/suleyman-sahin/">Süleyman Şahin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-702"><a href="http://guneyege.net/v1/category/eylem-tan/">Eylem Tan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12136"><a href="http://guneyege.net/v1/category/ismail-doylan/">İsmail Doylan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-703"><a href="http://guneyege.net/v1/category/fatma-tanis/">Fatma Tanış</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1937"><a href="http://guneyege.net/v1/category/e-gazete/">E-GAZETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5925b658d1cc3 = new tdBlock();
block_td_uid_3_5925b658d1cc3.id = "td_uid_3_5925b658d1cc3";
block_td_uid_3_5925b658d1cc3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"433","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_5925b658d1cc3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5925b658d1cc3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5925b658d1cc3.td_column_number = "3";
block_td_uid_3_5925b658d1cc3.block_type = "td_block_mega_menu";
block_td_uid_3_5925b658d1cc3.post_count = "5";
block_td_uid_3_5925b658d1cc3.found_posts = "97";
block_td_uid_3_5925b658d1cc3.header_color = "";
block_td_uid_3_5925b658d1cc3.ajax_pagination_infinite_stop = "";
block_td_uid_3_5925b658d1cc3.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_3_5925b658d1cc3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5925b658d1cc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5925b658d1cc3" ><div id=td_uid_3_5925b658d1cc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-568/" rel="bookmark" title="GÜNEYEGE SAYI 568"><img width="180" height="120" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png" srcset="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png 600w, http://guneyege.net/v1/wp-content/uploads/2015/04/01-300x200.png 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 568"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-568/" rel="bookmark" title="GÜNEYEGE SAYI 568">GÜNEYEGE SAYI 568</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-567/" rel="bookmark" title="GÜNEYEGE SAYI 567"><img width="180" height="120" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png" srcset="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png 600w, http://guneyege.net/v1/wp-content/uploads/2015/04/01-300x200.png 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 567"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-567/" rel="bookmark" title="GÜNEYEGE SAYI 567">GÜNEYEGE SAYI 567</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-566/" rel="bookmark" title="GÜNEYEGE SAYI 566"><img width="180" height="120" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png" srcset="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png 600w, http://guneyege.net/v1/wp-content/uploads/2015/04/01-300x200.png 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 566"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-566/" rel="bookmark" title="GÜNEYEGE SAYI 566">GÜNEYEGE SAYI 566</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-565/" rel="bookmark" title="GÜNEYEGE SAYI 565"><img width="180" height="120" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png" srcset="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png 600w, http://guneyege.net/v1/wp-content/uploads/2015/04/01-300x200.png 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 565"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-565/" rel="bookmark" title="GÜNEYEGE SAYI 565">GÜNEYEGE SAYI 565</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-564/" rel="bookmark" title="GÜNEYEGE SAYI 564"><img width="180" height="120" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png" srcset="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png 600w, http://guneyege.net/v1/wp-content/uploads/2015/04/01-300x200.png 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 564"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/12/16/guneyege-sayi-564/" rel="bookmark" title="GÜNEYEGE SAYI 564">GÜNEYEGE SAYI 564</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5925b658d1cc3" data-td_block_id="td_uid_3_5925b658d1cc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5925b658d1cc3" data-td_block_id="td_uid_3_5925b658d1cc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15195"><a href="http://guneyege.net/v1/category/tanitim/">Tanıtım Filmi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5925b658d6972 = new tdBlock();
block_td_uid_4_5925b658d6972.id = "td_uid_4_5925b658d6972";
block_td_uid_4_5925b658d6972.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2945","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_5925b658d6972_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5925b658d6972_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5925b658d6972.td_column_number = "3";
block_td_uid_4_5925b658d6972.block_type = "td_block_mega_menu";
block_td_uid_4_5925b658d6972.post_count = "5";
block_td_uid_4_5925b658d6972.found_posts = "8";
block_td_uid_4_5925b658d6972.header_color = "";
block_td_uid_4_5925b658d6972.ajax_pagination_infinite_stop = "";
block_td_uid_4_5925b658d6972.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5925b658d6972);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5925b658d6972_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5925b658d6972" ><div id=td_uid_4_5925b658d6972 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/04/umut-park-eglencesi-bol-yilbasi-balosu-cocuklari-mutlu-etti/" rel="bookmark" title="Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti"><img width="180" height="91" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/01/Umut-Park-eğlencesi-bol-yılbaşı-balosu-çocukları-mutlu-etti.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/01/Umut-Park-eğlencesi-bol-yılbaşı-balosu-çocukları-mutlu-etti.jpg 620w, http://guneyege.net/v1/wp-content/uploads/2017/01/Umut-Park-eğlencesi-bol-yılbaşı-balosu-çocukları-mutlu-etti-300x152.jpg 300w, http://guneyege.net/v1/wp-content/uploads/2017/01/Umut-Park-eğlencesi-bol-yılbaşı-balosu-çocukları-mutlu-etti-568x284.jpg 568w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/04/umut-park-eglencesi-bol-yilbasi-balosu-cocuklari-mutlu-etti/" rel="bookmark" title="Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti">Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/07/09/tarimda-yeni-donem-mikoriza/" rel="bookmark" title="Tarımda yeni dönem ‘’MİKORİZA’’"><img width="180" height="105" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2016/07/mikoriza.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2016/07/mikoriza.jpg 740w, http://guneyege.net/v1/wp-content/uploads/2016/07/mikoriza-300x175.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tarımda yeni dönem ‘’MİKORİZA’’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/07/09/tarimda-yeni-donem-mikoriza/" rel="bookmark" title="Tarımda yeni dönem ‘’MİKORİZA’’">Tarımda yeni dönem ‘’MİKORİZA’’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/06/04/yakit-cimrileri-gol-kenarinda-tur-atti/" rel="bookmark" title="Yakıt cimrileri göl kenarında tur attı"><img width="180" height="105" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2016/06/kordon.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2016/06/kordon.jpg 740w, http://guneyege.net/v1/wp-content/uploads/2016/06/kordon-300x175.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Yakıt cimrileri göl kenarında tur attı"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/06/04/yakit-cimrileri-gol-kenarinda-tur-atti/" rel="bookmark" title="Yakıt cimrileri göl kenarında tur attı">Yakıt cimrileri göl kenarında tur attı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/05/21/sevikoglu-25nci-magazasini-acti/" rel="bookmark" title="Şevikoğlu 25’nci Mağazasını Açtı"><img width="180" height="105" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2016/05/sevikoglu.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2016/05/sevikoglu.jpg 740w, http://guneyege.net/v1/wp-content/uploads/2016/05/sevikoglu-300x175.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Şevikoğlu 25’nci Mağazasını Açtı"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/05/21/sevikoglu-25nci-magazasini-acti/" rel="bookmark" title="Şevikoğlu 25’nci Mağazasını Açtı">Şevikoğlu 25’nci Mağazasını Açtı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/05/21/tanitim-filmleriniz-icin-dogru-adres/" rel="bookmark" title="Tanıtım filmleriniz için doğru adres"><img width="180" height="105" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2016/05/video-produksiyon.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2016/05/video-produksiyon.jpg 740w, http://guneyege.net/v1/wp-content/uploads/2016/05/video-produksiyon-300x175.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tanıtım filmleriniz için doğru adres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/05/21/tanitim-filmleriniz-icin-dogru-adres/" rel="bookmark" title="Tanıtım filmleriniz için doğru adres">Tanıtım filmleriniz için doğru adres</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5925b658d6972" data-td_block_id="td_uid_4_5925b658d6972"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5925b658d6972" data-td_block_id="td_uid_4_5925b658d6972"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22849"><a title="Güneyege Özel" href="http://guneyege.net/v1/category/ozel/">Güneyege Özel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5925b658dd524 = new tdBlock();
block_td_uid_5_5925b658dd524.id = "td_uid_5_5925b658dd524";
block_td_uid_5_5925b658dd524.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3316","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_5_5925b658dd524_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5925b658dd524_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5925b658dd524.td_column_number = "3";
block_td_uid_5_5925b658dd524.block_type = "td_block_mega_menu";
block_td_uid_5_5925b658dd524.post_count = "5";
block_td_uid_5_5925b658dd524.found_posts = "23";
block_td_uid_5_5925b658dd524.header_color = "";
block_td_uid_5_5925b658dd524.ajax_pagination_infinite_stop = "";
block_td_uid_5_5925b658dd524.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_5_5925b658dd524);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5925b658dd524_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5925b658dd524" ><div id=td_uid_5_5925b658dd524 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/03/dalyani-dunyaca-sosyal-medya-fenomenleri-tanitti/" rel="bookmark" title="Sosyal medya fenomenleri ile Dalyan tanıtımı"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="sosyal-medya-tanitim" title="Sosyal medya fenomenleri ile Dalyan tanıtımı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/03/dalyani-dunyaca-sosyal-medya-fenomenleri-tanitti/" rel="bookmark" title="Sosyal medya fenomenleri ile Dalyan tanıtımı">Sosyal medya fenomenleri ile Dalyan tanıtımı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/04/28/avrupali-ogrenciler-turk-kulturunu-koycegizde-tanidi/" rel="bookmark" title="Avrupalı öğrenciler Türk kültürünü Köyceğiz&#8217;de tanıdı"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="selfi-avrupa" title="Avrupalı öğrenciler Türk kültürünü Köyceğiz&#8217;de tanıdı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/04/28/avrupali-ogrenciler-turk-kulturunu-koycegizde-tanidi/" rel="bookmark" title="Avrupalı öğrenciler Türk kültürünü Köyceğiz&#8217;de tanıdı">Avrupalı öğrenciler Türk kültürünü Köyceğiz&#8217;de tanıdı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/04/18/ekolojik-pazar-yerli-yabanci-ev-hanimlarinin-gelir-kapisi-oldu/" rel="bookmark" title="Ekolojik Pazar, yerli ve yabancı ev hanımlarının gelir kapısı oldu"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/04/ekolojik-pazar-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/04/ekolojik-pazar-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/04/ekolojik-pazar-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/04/ekolojik-pazar-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/04/ekolojik-pazar-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/04/ekolojik-pazar-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="ekolojik-pazar" title="Ekolojik Pazar, yerli ve yabancı ev hanımlarının gelir kapısı oldu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/04/18/ekolojik-pazar-yerli-yabanci-ev-hanimlarinin-gelir-kapisi-oldu/" rel="bookmark" title="Ekolojik Pazar, yerli ve yabancı ev hanımlarının gelir kapısı oldu">Ekolojik Pazar, yerli ve yabancı ev hanımlarının gelir kapısı oldu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/04/12/anlasmak-icin-engel-yok-2/" rel="bookmark" title="Anlaşmak için “engel” tanımadılar"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/04/anlasmak-icin-engel-yok-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/04/anlasmak-icin-engel-yok-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/04/anlasmak-icin-engel-yok-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/04/anlasmak-icin-engel-yok-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/04/anlasmak-icin-engel-yok-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/04/anlasmak-icin-engel-yok-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="anlasmak-icin-engel-yok" title="Anlaşmak için “engel” tanımadılar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/04/12/anlasmak-icin-engel-yok-2/" rel="bookmark" title="Anlaşmak için “engel” tanımadılar">Anlaşmak için “engel” tanımadılar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/04/08/sakin-sehrin-kabakcisi/" rel="bookmark" title="Sakin Şehrin “Kabakçısı”"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/04/mustafa-aykac-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/04/mustafa-aykac-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/04/mustafa-aykac-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/04/mustafa-aykac-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/04/mustafa-aykac-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="mustafa-aykac" title="Sakin Şehrin “Kabakçısı”"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/04/08/sakin-sehrin-kabakcisi/" rel="bookmark" title="Sakin Şehrin “Kabakçısı”">Sakin Şehrin “Kabakçısı”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5925b658dd524" data-td_block_id="td_uid_5_5925b658dd524"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5925b658dd524" data-td_block_id="td_uid_5_5925b658dd524"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://guneyege.net/v1/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-25077" class="post-25077 post type-post status-publish format-video has-post-thumbnail hentry category-manset category-ortaca category-web-tv category-yerel tag-ortaca tag-ortaca-sanat-sergi tag-sergi post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://guneyege.net/v1/">Ana sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tüm mesajlarını görüntüle Manşet" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://guneyege.net/v1/category/manset/">
                                  <span itemprop="name">Manşet</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması</span></div>
                        
                        <header>
                            <h1 class="entry-title">Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması</h1>

                            

                            <div class="meta-info">

                                                                                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F05%2F24%2Fortaca-sanat-sergi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ortaca%E2%80%99da+%C3%B6%C4%9Fretmen+ve+%C3%B6%C4%9Frencilerden+canl%C4%B1+performans+resim+%C3%A7al%C4%B1%C5%9Fmas%C4%B1&url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F05%2F24%2Fortaca-sanat-sergi%2F&via=g%C3%BCneyege"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/&amp;media=http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ortaca%E2%80%99da+%C3%B6%C4%9Fretmen+ve+%C3%B6%C4%9Frencilerden+canl%C4%B1+performans+resim+%C3%A7al%C4%B1%C5%9Fmas%C4%B1%20-%20http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F05%2F24%2Fortaca-sanat-sergi%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/" data-text="Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/lQ8_MV6kAHk?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <p>Ortaca İlçe Milli Eğitim Müdürlüğünce, Teknoloji Tasarım ve Resim sergisi açıldı. Sergide canlı performans resim çalışması yapan öğretmen ve öğrenciler, ziyaretçilerin beğenisini topladı.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2545864925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2545864925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2545864925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Belediye Tören alanında, İlçe Milli Eğitim Sanat Günleri etkinlikleri çerçevesinde düzenlenen sergide öğrencilerin yıl boyu yaptığı çalışmalar yer aldı.</p>
<p>Öğrenciler tarafından sunulan müzik dinletisinin ardından öğretmenler ve öğrenciler canlı resim performansı sergiledi.</p>
<p>Sergilenen canlı resim performansının yanı sıra öğrencilerin yaptıkları 15 Temmuz Şehitler Köprüsü, 15 Temmuz Şehitler Anıtı ve Barış Anıtı çalışmaları ziyaretçilerin beğenisini topladı.</p><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yazici-3paragraftansonra-güneyege -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7664153016534857"
     data-ad-slot="6481269723"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><a href="http://guneyege.net/v1/wp-content/uploads/2017/05/ortaca-sanat-sergi.jpg"><img class="size-full wp-image-25078" src="http://guneyege.net/v1/wp-content/uploads/2017/05/ortaca-sanat-sergi.jpg" alt="ortaca-sanat-sergi" width="644" height="386" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/ortaca-sanat-sergi.jpg 644w, http://guneyege.net/v1/wp-content/uploads/2017/05/ortaca-sanat-sergi-300x180.jpg 300w, http://guneyege.net/v1/wp-content/uploads/2017/05/ortaca-sanat-sergi-640x384.jpg 640w" sizes="(max-width: 644px) 100vw, 644px" /></a></p>
<p>Sergiyi ziyaret eden Ortaca Kaymakamı Fatih Ürkmezer, bu tarz etkinliklerin öğrencilerin içindeki cevheri çıkarması açısında önemli olduğunu vurguladı.</p>
<p>Öğrencilerin İlçe Milli Eğitim Müdürlüğü öncülüğünde çeşitli sanatsal faaliyetler yaptıklarını aktaran Kaymakam Ürkmezer, “ilçemiz TEOG ve Üniversite sınavında başarılı olmasının yanı sıra Sanat ve Kültür etkinliklerinde de başarılı, öğrencilerimizin yetenekleri var. Ortaca hem akademik anlamda, hem de sanatsal anlamda başarılı bir ilçe, öğrencilerimizin hayatlarında sanat, kültür ve sporla iç içe olması temennisi ile etkinlikte emeği geçen herkese teşekkür ediyorum” ifadelerini kullandı.</p>
<p>&#8211; Hobi olarak başladı, sergi açtı</p>
<p>Resme çocukluğundan bu yana ilgisi olduğunu ama alan olarak psikolojiyi tercih ettiğini anlatan Ekşiliyurt Şehit Er Gürsel Çelik Ortaokulu rehber öğretmeni Aysun Sallıoğlu Kaçar, “amatör anlamda resimle uğraşan öğretmenlerin canlı performans sergilemesini istediler. Burada daha öncesinde yaptığım resimlerde var. Resmi dinlenmek amaçlı yapıyorum” dedi.</p>
<p>Öğretmenleri ile birlikte sergide canlı performans sergileyen Özalp Koleji öğrencisi Duygu Sudem Yılmaz ise hayalindeki karakteri gün batımına doğru bakarken çizmeye çalıştığını dile getirerek, resme hobi olarak devam etmeyi düşündüğünü aktardı.</p>
<p>Sergiyi Kaymakam Ürkmezer’in yanı sıra Ortaca Belediye Başkanı Hasan Karaçelik, İlçe Emniyet Müdürü İsmail Ayhan, İlçe Milli Eğitim Müdürü İsmet Hasgül, Gençlik Hizmetleri ve Spor İlçe Müdürü Murat Sözgen ziyaret etti.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2903961729"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2903961729"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2903961729"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F05%2F24%2Fortaca-sanat-sergi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ortaca%E2%80%99da+%C3%B6%C4%9Fretmen+ve+%C3%B6%C4%9Frencilerden+canl%C4%B1+performans+resim+%C3%A7al%C4%B1%C5%9Fmas%C4%B1&url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F05%2F24%2Fortaca-sanat-sergi%2F&via=g%C3%BCneyege"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/&amp;media=http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ortaca%E2%80%99da+%C3%B6%C4%9Fretmen+ve+%C3%B6%C4%9Frencilerden+canl%C4%B1+performans+resim+%C3%A7al%C4%B1%C5%9Fmas%C4%B1%20-%20http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F05%2F24%2Fortaca-sanat-sergi%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/" data-text="Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://guneyege.net/v1/author/admin/">güneyege</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="güneyege"></span><meta itemprop="datePublished" content="2017-05-24T11:36:15+00:00"><meta itemprop="dateModified" content="2017-05-24T11:36:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guneyege.net/v1/2017/05/24/ortaca-sanat-sergi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guneyege.net/v1/wp-content/uploads/2015/04/GAZETE.png"></span><meta itemprop="name" content="güneyege"></span><meta itemprop="headline " content="Ortaca’da öğretmen ve öğrencilerden canlı performans resim çalışması"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guneyege.net/v1/wp-content/uploads/2017/05/canli-performans.jpg"><meta itemprop="width" content="644"><meta itemprop="height" content="386"></span>        </footer>

    <script>var block_td_uid_8_5925b658ece5a = new tdBlock();
block_td_uid_8_5925b658ece5a.id = "td_uid_8_5925b658ece5a";
block_td_uid_8_5925b658ece5a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_8_5925b658ece5a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5925b658ece5a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25077,"live_filter_cur_post_author":"1"}';
block_td_uid_8_5925b658ece5a.td_column_number = "3";
block_td_uid_8_5925b658ece5a.block_type = "td_block_related_posts";
block_td_uid_8_5925b658ece5a.post_count = "3";
block_td_uid_8_5925b658ece5a.found_posts = "1673";
block_td_uid_8_5925b658ece5a.header_color = "";
block_td_uid_8_5925b658ece5a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5925b658ece5a.max_num_pages = "558";
tdBlocksArray.push(block_td_uid_8_5925b658ece5a);
</script><div class="td_block_wrap td_block_related_posts td_uid_8_5925b658ece5a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5925b658ece5a" ><h4 class="td-related-title"><a id="td_uid_9_5925b65901b29" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5925b658ece5a" href="#">BU HABERLERDE İLGİNİZİ ÇEKEBİLİR</a><a id="td_uid_10_5925b65901bc8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5925b658ece5a" href="#">DAHA FAZLASI</a></h4><div id=td_uid_8_5925b658ece5a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/24/dalaman-sivil-havacilik-yuksekokulunun-temeli-atildi/" rel="bookmark" title="Dalaman Sivil Havacılık Yüksekokulunun temeli atıldı"><img width="238" height="178" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/dalaman-temel-238x178.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/dalaman-temel-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/dalaman-temel-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/dalaman-temel-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/dalaman-temel-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="dalaman-temel" title="Dalaman Sivil Havacılık Yüksekokulunun temeli atıldı"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/24/dalaman-sivil-havacilik-yuksekokulunun-temeli-atildi/" rel="bookmark" title="Dalaman Sivil Havacılık Yüksekokulunun temeli atıldı">Dalaman Sivil Havacılık Yüksekokulunun temeli atıldı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/23/dev-kaplumbagayi-iyilestirip-denize-saldilar/" rel="bookmark" title="Dalyan&#8217;da tedavisi tamamlanan Caretta Caretta denize bırakıldı"><img width="238" height="178" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/denize-birakma-238x178.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/denize-birakma-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/denize-birakma-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/denize-birakma-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/denize-birakma-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="denize-birakma" title="Dalyan&#8217;da tedavisi tamamlanan Caretta Caretta denize bırakıldı"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/23/dev-kaplumbagayi-iyilestirip-denize-saldilar/" rel="bookmark" title="Dalyan&#8217;da tedavisi tamamlanan Caretta Caretta denize bırakıldı">Dalyan&#8217;da tedavisi tamamlanan Caretta Caretta denize bırakıldı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/23/denizkurdu-2017-tatbikati-nefes-kesti/" rel="bookmark" title="Denizkurdu 2017 tatbikatı nefes kesti"><img width="238" height="178" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/denizkurdu-2017-tatbikati-nefes-kesti-238x178.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/denizkurdu-2017-tatbikati-nefes-kesti-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/denizkurdu-2017-tatbikati-nefes-kesti-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/denizkurdu-2017-tatbikati-nefes-kesti-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/denizkurdu-2017-tatbikati-nefes-kesti-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="denizkurdu-2017-tatbikati-nefes-kesti" title="Denizkurdu 2017 tatbikatı nefes kesti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/23/denizkurdu-2017-tatbikati-nefes-kesti/" rel="bookmark" title="Denizkurdu 2017 tatbikatı nefes kesti">Denizkurdu 2017 tatbikatı nefes kesti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5925b658ece5a" data-td_block_id="td_uid_8_5925b658ece5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5925b658ece5a" data-td_block_id="td_uid_8_5925b658ece5a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_sp_image"><img width="339" height="283" class="attachment-full" style="max-width: 100%;" srcset="http://guneyege.net/v1/wp-content/uploads/2016/02/dekaya.png 339w, http://guneyege.net/v1/wp-content/uploads/2016/02/dekaya-300x250.png 300w" sizes="(max-width: 339px) 100vw, 339px" src="http://guneyege.net/v1/wp-content/uploads/2016/02/dekaya.png" /></aside><aside class="widget widget_sp_image"><img width="339" height="284" class="attachment-full" style="max-width: 100%;" srcset="http://guneyege.net/v1/wp-content/uploads/2016/02/eren-rent-web.png 339w, http://guneyege.net/v1/wp-content/uploads/2016/02/eren-rent-web-300x251.png 300w" sizes="(max-width: 339px) 100vw, 339px" src="http://guneyege.net/v1/wp-content/uploads/2016/02/eren-rent-web.png" /></aside><div class='ai-viewport-1'><aside class="widget ai_widget"><div class='code-block code-block-1' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar-300-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7664153016534857"
     data-ad-slot="1044268924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://guneyege.net/v1/"><img src="http://guneyege.net/v1/wp-content/uploads/2015/03/520.png" alt="" title=""/></a></div><div class="footer-text-wrap">Bölgenin haber alma özgürlüğünün garantisi olan GÜNEYEGE 1993 Yılından bu yana yayın hayatına devam ediyor. <div class="footer-email-wrap">Bize Ulaşın: <a href="mailto:info@guneyege.net">info@guneyege.net</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guneyegegazete/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110521045199612674427" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guneyegegazetesi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guneyegegazete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_5925b659071aa_rand td-pb-border-top"><h4 class="block-title"><span>Sosyal Medya</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,162</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/guneyegegazete" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">486</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/guneyegegazetesi#" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">418</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/guneyegegazete" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" target="_blank">Abone ol</a></span></div></div></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_instagram td_block_widget td_uid_13_5925b65907682_rand td-pb-border-top"  data-td-block-uid="td_uid_13_5925b65907682" ><div id=td_uid_13_5925b65907682 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/15803689_438364819886669_2191304628090437632_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/guneyegegazetesi" target="_blank">@guneyegegazetesi</a></div>
                    <div class="td-instagram-followers"><span>486</span> Takipçiler</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/guneyegegazetesi" target="_blank">Takip et</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUeA2WAlJTL" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c269.0.1080.1080/18645771_126236374614387_1411081685142863872_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUeAxEfFoYe" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c269.0.1080.1080/18580240_414917778893309_5129143532220579840_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUFsaJtlbbg" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c269.0.1080.1080/18513086_295397500903605_8401066128167665664_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#000000;color:#FFFFFF">
  <div class="cse-branding-form">
    <form action="http://www.google.com.tr" id="cse-search-box">
      <div>
        <input type="hidden" name="cx" value="partner-pub-7664153016534857:3853386120" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="55" />
        <input type="submit" name="sa" value="Search" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_000000.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Custom Search
  </div>
</div>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-ustmenu-container"><ul id="menu-ustmenu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21390"><a href="http://guneyege.net/v1/reklam/">Reklam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21394"><a href="http://guneyege.net/v1/kunye-2/">Künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21391"><a href="http://guneyege.net/v1/kunye/">İletişim</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2017 - guneyege&tipitip.com                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5925b65909c63
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://guneyege.net/v1?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/guneyege.net\/v1\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Weather in Mugla, TR","api_location":"Mugla","api_language":"tr","today_icon":"few-clouds-d","today_icon_text":"az bulutlu","today_temp":[24.5,76.1],"today_humidity":31,"today_wind_speed":[7.7,4.8],"today_min":[24,75.2],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1495706400,"day_temp":[24,75],"day_name":"Per","owm_day_index":1},{"timestamp":1495792800,"day_temp":[23,73],"day_name":"Cum","owm_day_index":2},{"timestamp":1495879200,"day_temp":[20,68],"day_name":"Cts","owm_day_index":3},{"timestamp":1495965600,"day_temp":[23,74],"day_name":"Paz","owm_day_index":4},{"timestamp":1496052000,"day_temp":[22,71],"day_name":"Pts","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guneyege.net/v1/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guneyege.net/v1/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-188961223656" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="182901337022" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->
<!-- Admatic interstitial 320x480 Ad Code START -->
<ins data-publisher="adm-pub-188961223656" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="182901337022" data-ad-sid="206" data-ad-width="320" data-ad-height="480"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 320x480 Ad Code END -->
<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-188961223656" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="182901337022" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->
<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-188961223656" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="182901337022" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: guneyege.net @ 2017-05-24 19:35:37 by W3 Total Cache -->