<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Dev Ayakkabı Firmasının Varisi Djlik Yapıyor - güneyege</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://guneyege.net/v1/xmlrpc.php" />
    <meta property="og:image" content="http://guneyege.net/v1/wp-content/uploads/2017/06/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor_6b1f610.jpg" /><link rel="icon" type="image/png" href="http://guneyege.net/v1/wp-content/uploads/2017/01/Başlıksız-1.png">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dev Ayakkabı Firmasının Varisi Djlik Yapıyor - güneyege" />
<meta property="og:description" content="SOSYAL MEDYADA YAPTIĞI PAYLAŞIMLARLA SIK SIK GÜNDEME GELEN DJ TAHA ÖZER’İN DEV AYAKKABI FİRMASININ VARİSİ OLDUĞU ORTAYA ÇIKTI." />
<meta property="og:url" content="http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/" />
<meta property="og:site_name" content="güneyege" />
<meta property="article:publisher" content="https://www.facebook.com/guneyege48/" />
<meta property="article:tag" content="ayakkabi" />
<meta property="article:tag" content="Dev" />
<meta property="article:tag" content="Djlik" />
<meta property="article:tag" content="Firmasının" />
<meta property="article:tag" content="Varisi" />
<meta property="article:tag" content="Yapıyor" />
<meta property="article:section" content="Magazin" />
<meta property="article:published_time" content="2017-06-16T04:35:02+03:00" />
<meta property="article:modified_time" content="2017-06-16T04:35:21+03:00" />
<meta property="og:updated_time" content="2017-06-16T04:35:21+03:00" />
<meta property="og:image" content="http://guneyege.net/v1/wp-content/uploads/2017/06/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor_6b1f610.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="SOSYAL MEDYADA YAPTIĞI PAYLAŞIMLARLA SIK SIK GÜNDEME GELEN DJ TAHA ÖZER’İN DEV AYAKKABI FİRMASININ VARİSİ OLDUĞU ORTAYA ÇIKTI." />
<meta name="twitter:title" content="Dev Ayakkabı Firmasının Varisi Djlik Yapıyor - güneyege" />
<meta name="twitter:site" content="@guneyegegazete" />
<meta name="twitter:image" content="http://guneyege.net/v1/wp-content/uploads/2017/06/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor_6b1f610.jpg" />
<meta name="twitter:creator" content="@guneyegegazete" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="güneyege &raquo; beslemesi" href="http://guneyege.net/v1/feed/" />
<link rel="alternate" type="application/rss+xml" title="güneyege &raquo; yorum beslemesi" href="http://guneyege.net/v1/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="güneyege &raquo; Dev Ayakkabı Firmasının Varisi Djlik Yapıyor yorum beslemesi" href="http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://guneyege.net/v1");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a255dbac-8565-40f5-a3d4-97dc3e6959e4';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "guneyege";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkür ederiz";
oneSignal_options['welcomeNotification']['url'] = "guneyege.net";
oneSignal_options['subdomainName'] = "guneyege";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2a0b8f88-f61f-4cbf-954f-aff96911a546";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bildirimleri göster';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'bildirim almak ister misin?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimler masaüstünüzde görünür';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Örnek bildirim';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimler cihazınızda görünür';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(istediğin zaman aboneliği iptal edebilirsin)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Devam';
oneSignal_options['promptOptions']['cancelButtonText'] = 'İstemiyorum';
oneSignal_options['promptOptions']['siteName'] = 'guneyege.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver&#039;i tıklayın';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimlere abone olmak için tıklayın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone olun ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engelledin';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkür ederiz';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere abone olun ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tekrar bildirim almazsın';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Site bildirilerini yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'abone ol';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten çık';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirimlerin engellenmesini kaldır';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirime izin vermek için bu talimatları uygulayın';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guneyege.net\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smart-haber-manset-css'  href='http://guneyege.net/v1/wp-content/plugins/smart-haber-manset/public/css/smart-haber-manset-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-css'  href='http://guneyege.net/v1/wp-content/plugins/synved-shortcodes/synved-shortcode/jqueryUI/css/snvdshc/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-layout-css'  href='http://guneyege.net/v1/wp-content/plugins/synved-shortcodes/synved-shortcode/style/layout.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-custom-css'  href='http://guneyege.net/v1/wp-content/plugins/synved-shortcodes/synved-shortcode/style/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://guneyege.net/v1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://guneyege.net/v1/wp-content/themes/Newsmag/style.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/smart-haber-manset/public/js/smart-haber-manset-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58d8065e0a1c1500121a604f'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.ba-bbq.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.scrolltab.js?ver=1.0'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery-unselectable.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/synved-shortcodes/synved-shortcode/script/base.js?ver=1.0'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/synved-shortcodes/synved-shortcode/script/custom.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://guneyege.net/v1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guneyege.net/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guneyege.net/v1/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://guneyege.net/v1/?p=26253' />
<link rel="alternate" type="application/json+oembed" href="http://guneyege.net/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F06%2F16%2Fdev-ayakkabi-firmasinin-varisi-djlik-yapiyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://guneyege.net/v1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F06%2F16%2Fdev-ayakkabi-firmasinin-varisi-djlik-yapiyor%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7664153016534857",    enable_page_level_ads: true  });</script> <script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guneyege.net/v1/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style type="text/css"></style>
<link rel="amphtml" href="http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/guneyege.net\/v1\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/guneyege.net\/v1\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0b6eef";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84648165-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-26253 single-format-standard dev-ayakkabi-firmasinin-varisi-djlik-yapiyor single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guneyegegazete/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110521045199612674427" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guneyegegazetesi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guneyegegazete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-667"><a href="http://guneyege.net/v1/">Anasayfa</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-711"><a title="Kent" href="http://guneyege.net/v1/category/kent/">Kent<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://guneyege.net/v1/category/kent/ortaca/">Ortaca</a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-713"><a href="http://guneyege.net/v1/category/kent/dalaman/">Dalaman</a></li>
	<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="http://guneyege.net/v1/category/kent/koycegiz/">Köyceğiz</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="http://guneyege.net/v1/category/kent/fethiye/">Fethiye</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://guneyege.net/v1/category/kent/seydikemer/">Seydikemer</a></li>
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="http://guneyege.net/v1/category/kent/mugla/">Muğla</a></li>
	<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="http://guneyege.net/v1/category/kent/mentese/">Menteşe</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://guneyege.net/v1/category/kent/ula/">Ula</a></li>
	<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="http://guneyege.net/v1/category/kent/marmaris/">Marmaris</a></li>
	<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="http://guneyege.net/v1/category/kent/datca/">Datça</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://guneyege.net/v1/category/kent/yatagan/">Yatağan</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712"><a href="http://guneyege.net/v1/category/kent/bodrum/">Bodrum</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="http://guneyege.net/v1/category/kent/milas/">Milas</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="http://guneyege.net/v1/category/kent/kavaklidere/">Kavaklıdere</a></li>
</ul>
</li>
<li id="menu-item-22848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22848"><a title="İçerik" href="http://guneyege.net/v1/category/kent/">İçerik<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-22842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22842"><a href="http://guneyege.net/v1/category/manset/">Manşet</a></li>
	<li id="menu-item-22840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22840"><a href="http://guneyege.net/v1/category/bugun/">Büyükşehir haber</a></li>
	<li id="menu-item-22837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22837"><a href="http://guneyege.net/v1/category/asayis/">Asayiş</a></li>
	<li id="menu-item-22846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22846"><a href="http://guneyege.net/v1/category/turizm/">Turizm</a></li>
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="http://guneyege.net/v1/category/politika/">Politika</a></li>
	<li id="menu-item-22845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22845"><a href="http://guneyege.net/v1/category/spor/">Spor</a></li>
	<li id="menu-item-22839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22839"><a href="http://guneyege.net/v1/category/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-22838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22838"><a href="http://guneyege.net/v1/category/egitim/">Eğitim</a></li>
	<li id="menu-item-22844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22844"><a href="http://guneyege.net/v1/category/saglik/">Sağlık</a></li>
	<li id="menu-item-22841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22841"><a href="http://guneyege.net/v1/category/magazin/">Magazin</a></li>
</ul>
</li>
<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a title="Video" href="http://guneyege.net/v1/category/web-tv/">Video</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-733"><a href="http://guneyege.net/v1/category/yazarlar/">Yazarlar<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-15548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15548"><a href="http://guneyege.net/v1/category/yusuf-kayacik/">Yusuf Kayacık</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="http://guneyege.net/v1/category/sezgin-yildirim/">Sezgin Yıldırım</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="http://guneyege.net/v1/category/sukru-ozturk/">Şükrü Öztürk</a></li>
	<li id="menu-item-4712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="http://guneyege.net/v1/category/ersin-turan/">Ersin Turan</a></li>
	<li id="menu-item-16215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16215"><a href="http://guneyege.net/v1/category/suleyman-sahin/">Süleyman Şahin</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="http://guneyege.net/v1/category/eylem-tan/">Eylem Tan</a></li>
	<li id="menu-item-12136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12136"><a href="http://guneyege.net/v1/category/ismail-doylan/">İsmail Doylan</a></li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="http://guneyege.net/v1/category/fatma-tanis/">Fatma Tanış</a></li>
</ul>
</li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="http://guneyege.net/v1/category/e-gazete/">E-GAZETE</a></li>
<li id="menu-item-15195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15195"><a href="http://guneyege.net/v1/category/tanitim/">Tanıtım Filmi</a></li>
<li id="menu-item-22849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22849"><a title="Güneyege Özel" href="http://guneyege.net/v1/category/ozel/">Güneyege Özel</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://guneyege.net/v1/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Arama</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Weather in Mugla, TR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Cuma, Haziran 16, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-ustmenu" class="top-header-menu"><li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21390"><a href="http://guneyege.net/v1/reklam/">Reklam</a></li>
<li id="menu-item-21394" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21394"><a href="http://guneyege.net/v1/kunye-2/">Künye</a></li>
<li id="menu-item-21391" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21391"><a href="http://guneyege.net/v1/kunye/">İletişim</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guneyegegazete/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110521045199612674427" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guneyegegazetesi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guneyegegazete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınızı</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Şifrenizi geri alın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-postanız</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">E-postanıza bir şifre gönderilecek.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://guneyege.net/v1/">
                <img src="http://guneyege.net/v1/wp-content/uploads/2015/04/GAZETE.png" alt=""/>
                <span class="td-visual-hidden">güneyege</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
 <a href="http://hotelcaria.com" target="_blank"><img class="td-retina" style="width: 728px;" src="http://guneyege.net/v1/wp-content/uploads/2017/04/caria-bant-reklam.jpg" alt="" height="728" width="90"></a>
</div>
</div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://guneyege.net/v1/">
			<img src="http://guneyege.net/v1/wp-content/uploads/2015/03/logo.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="http://guneyege.net/v1/">
			<img src="http://guneyege.net/v1/wp-content/uploads/2015/04/GAZETE.png" alt=""/>
		</a>
		    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-667"><a href="http://guneyege.net/v1/">Anasayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-711"><a title="Kent" href="http://guneyege.net/v1/category/kent/">Kent</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-725"><a href="http://guneyege.net/v1/category/kent/ortaca/">Ortaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-713"><a href="http://guneyege.net/v1/category/kent/dalaman/">Dalaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-719"><a href="http://guneyege.net/v1/category/kent/koycegiz/">Köyceğiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-715"><a href="http://guneyege.net/v1/category/kent/fethiye/">Fethiye</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-724"><a href="http://guneyege.net/v1/category/kent/seydikemer/">Seydikemer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-723"><a href="http://guneyege.net/v1/category/kent/mugla/">Muğla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721"><a href="http://guneyege.net/v1/category/kent/mentese/">Menteşe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-726"><a href="http://guneyege.net/v1/category/kent/ula/">Ula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-720"><a href="http://guneyege.net/v1/category/kent/marmaris/">Marmaris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-714"><a href="http://guneyege.net/v1/category/kent/datca/">Datça</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-727"><a href="http://guneyege.net/v1/category/kent/yatagan/">Yatağan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-712"><a href="http://guneyege.net/v1/category/kent/bodrum/">Bodrum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-722"><a href="http://guneyege.net/v1/category/kent/milas/">Milas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-718"><a href="http://guneyege.net/v1/category/kent/kavaklidere/">Kavaklıdere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22848"><a title="İçerik" href="http://guneyege.net/v1/category/kent/">İçerik</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-22842"><a href="http://guneyege.net/v1/category/manset/">Manşet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22840"><a href="http://guneyege.net/v1/category/bugun/">Büyükşehir haber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22837"><a href="http://guneyege.net/v1/category/asayis/">Asayiş</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22846"><a href="http://guneyege.net/v1/category/turizm/">Turizm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22843"><a href="http://guneyege.net/v1/category/politika/">Politika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22845"><a href="http://guneyege.net/v1/category/spor/">Spor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22839"><a href="http://guneyege.net/v1/category/ekonomi/">Ekonomi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22838"><a href="http://guneyege.net/v1/category/egitim/">Eğitim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22844"><a href="http://guneyege.net/v1/category/saglik/">Sağlık</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-22841"><a href="http://guneyege.net/v1/category/magazin/">Magazin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-698"><a title="Video" href="http://guneyege.net/v1/category/web-tv/">Video</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59435daf2a62e = new tdBlock();
block_td_uid_2_59435daf2a62e.id = "td_uid_2_59435daf2a62e";
block_td_uid_2_59435daf2a62e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_59435daf2a62e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59435daf2a62e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59435daf2a62e.td_column_number = "3";
block_td_uid_2_59435daf2a62e.block_type = "td_block_mega_menu";
block_td_uid_2_59435daf2a62e.post_count = "5";
block_td_uid_2_59435daf2a62e.found_posts = "233";
block_td_uid_2_59435daf2a62e.header_color = "";
block_td_uid_2_59435daf2a62e.ajax_pagination_infinite_stop = "";
block_td_uid_2_59435daf2a62e.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_2_59435daf2a62e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59435daf2a62e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59435daf2a62e" ><div id=td_uid_2_59435daf2a62e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/15/koycegizde-ramazan-senligi/" rel="bookmark" title="Köyceğiz’de Ramazan Şenliği"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/06/ramazan-senligi-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/06/ramazan-senligi-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/06/ramazan-senligi-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/06/ramazan-senligi-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/06/ramazan-senligi-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/06/ramazan-senligi-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Köyceğiz’de Ramazan Şenliği"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/15/koycegizde-ramazan-senligi/" rel="bookmark" title="Köyceğiz’de Ramazan Şenliği">Köyceğiz’de Ramazan Şenliği</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/12/koycegizde-doga-ve-bilim-kampi/" rel="bookmark" title="Köyceğizde Doğa ve Bilim Kampı"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/06/koycegizde-doga-ve-bilim-kampi_ebd0f4b-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/06/koycegizde-doga-ve-bilim-kampi_ebd0f4b-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/06/koycegizde-doga-ve-bilim-kampi_ebd0f4b-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/06/koycegizde-doga-ve-bilim-kampi_ebd0f4b-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/06/koycegizde-doga-ve-bilim-kampi_ebd0f4b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Köyceğizde Doğa ve Bilim Kampı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/12/koycegizde-doga-ve-bilim-kampi/" rel="bookmark" title="Köyceğizde Doğa ve Bilim Kampı">Köyceğizde Doğa ve Bilim Kampı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/01/ozel-ogrencilerden-organik-tarim/" rel="bookmark" title="Özel öğrencilerden organik tarım"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="ozel-ogrencilerden-organik-tarim" title="Özel öğrencilerden organik tarım"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/01/ozel-ogrencilerden-organik-tarim/" rel="bookmark" title="Özel öğrencilerden organik tarım">Özel öğrencilerden organik tarım</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/30/alev-topuna-donen-dukkanda-tek-yanmayan-kuran-i-kerim-oldu/" rel="bookmark" title="Alev Topuna Dönen Dükkanda Tek Yanmayan Kuran-I Kerim Oldu"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/yangin-bodrum-cami-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/yangin-bodrum-cami-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/05/yangin-bodrum-cami-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/yangin-bodrum-cami-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/yangin-bodrum-cami-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/yangin-bodrum-cami-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="yangin-bodrum-cami" title="Alev Topuna Dönen Dükkanda Tek Yanmayan Kuran-I Kerim Oldu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/30/alev-topuna-donen-dukkanda-tek-yanmayan-kuran-i-kerim-oldu/" rel="bookmark" title="Alev Topuna Dönen Dükkanda Tek Yanmayan Kuran-I Kerim Oldu">Alev Topuna Dönen Dükkanda Tek Yanmayan Kuran-I Kerim Oldu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/29/modifiyeli-araclar-bodrumda-gorucuye-cikti/" rel="bookmark" title="Modifiyeli Araçlar Bodrumda Görücüye Çıktı"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/modifiyeli-araclar-bodrumda-gorucuye-cikti-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/modifiyeli-araclar-bodrumda-gorucuye-cikti-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/05/modifiyeli-araclar-bodrumda-gorucuye-cikti-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/modifiyeli-araclar-bodrumda-gorucuye-cikti-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/modifiyeli-araclar-bodrumda-gorucuye-cikti-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/modifiyeli-araclar-bodrumda-gorucuye-cikti-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="modifiyeli-araclar-bodrumda-gorucuye-cikti" title="Modifiyeli Araçlar Bodrumda Görücüye Çıktı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/29/modifiyeli-araclar-bodrumda-gorucuye-cikti/" rel="bookmark" title="Modifiyeli Araçlar Bodrumda Görücüye Çıktı">Modifiyeli Araçlar Bodrumda Görücüye Çıktı</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59435daf2a62e" data-td_block_id="td_uid_2_59435daf2a62e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59435daf2a62e" data-td_block_id="td_uid_2_59435daf2a62e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-733"><a href="http://guneyege.net/v1/category/yazarlar/">Yazarlar</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15548"><a href="http://guneyege.net/v1/category/yusuf-kayacik/">Yusuf Kayacık</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-707"><a href="http://guneyege.net/v1/category/sezgin-yildirim/">Sezgin Yıldırım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-708"><a href="http://guneyege.net/v1/category/sukru-ozturk/">Şükrü Öztürk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4712"><a href="http://guneyege.net/v1/category/ersin-turan/">Ersin Turan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16215"><a href="http://guneyege.net/v1/category/suleyman-sahin/">Süleyman Şahin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-702"><a href="http://guneyege.net/v1/category/eylem-tan/">Eylem Tan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12136"><a href="http://guneyege.net/v1/category/ismail-doylan/">İsmail Doylan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-703"><a href="http://guneyege.net/v1/category/fatma-tanis/">Fatma Tanış</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1937"><a href="http://guneyege.net/v1/category/e-gazete/">E-GAZETE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59435daf36c01 = new tdBlock();
block_td_uid_3_59435daf36c01.id = "td_uid_3_59435daf36c01";
block_td_uid_3_59435daf36c01.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"433","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_59435daf36c01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59435daf36c01_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59435daf36c01.td_column_number = "3";
block_td_uid_3_59435daf36c01.block_type = "td_block_mega_menu";
block_td_uid_3_59435daf36c01.post_count = "5";
block_td_uid_3_59435daf36c01.found_posts = "122";
block_td_uid_3_59435daf36c01.header_color = "";
block_td_uid_3_59435daf36c01.ajax_pagination_infinite_stop = "";
block_td_uid_3_59435daf36c01.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_3_59435daf36c01);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59435daf36c01_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59435daf36c01" ><div id=td_uid_3_59435daf36c01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/07/guneyege-sayi-593/" rel="bookmark" title="GÜNEYEGE SAYI 593"><img width="180" height="120" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png" srcset="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png 600w, http://guneyege.net/v1/wp-content/uploads/2015/04/01-300x200.png 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 593"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/07/guneyege-sayi-593/" rel="bookmark" title="GÜNEYEGE SAYI 593">GÜNEYEGE SAYI 593</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/02/guneyege-sayi-592/" rel="bookmark" title="GÜNEYEGE SAYI 592"><img width="180" height="120" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png" srcset="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png 600w, http://guneyege.net/v1/wp-content/uploads/2015/04/01-300x200.png 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 592"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/02/guneyege-sayi-592/" rel="bookmark" title="GÜNEYEGE SAYI 592">GÜNEYEGE SAYI 592</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/02/guneyege-sayi-591/" rel="bookmark" title="GÜNEYEGE SAYI 591"><img width="180" height="120" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png" srcset="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png 600w, http://guneyege.net/v1/wp-content/uploads/2015/04/01-300x200.png 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 591"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/02/guneyege-sayi-591/" rel="bookmark" title="GÜNEYEGE SAYI 591">GÜNEYEGE SAYI 591</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/02/guneyege-sayi-590/" rel="bookmark" title="GÜNEYEGE SAYI 590"><img width="180" height="120" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png" srcset="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png 600w, http://guneyege.net/v1/wp-content/uploads/2015/04/01-300x200.png 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 590"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/02/guneyege-sayi-590/" rel="bookmark" title="GÜNEYEGE SAYI 590">GÜNEYEGE SAYI 590</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/02/guneyege-sayi-589/" rel="bookmark" title="GÜNEYEGE SAYI 589"><img width="180" height="120" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png" srcset="http://guneyege.net/v1/wp-content/uploads/2015/04/01.png 600w, http://guneyege.net/v1/wp-content/uploads/2015/04/01-300x200.png 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GÜNEYEGE SAYI 589"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/02/guneyege-sayi-589/" rel="bookmark" title="GÜNEYEGE SAYI 589">GÜNEYEGE SAYI 589</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59435daf36c01" data-td_block_id="td_uid_3_59435daf36c01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59435daf36c01" data-td_block_id="td_uid_3_59435daf36c01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15195"><a href="http://guneyege.net/v1/category/tanitim/">Tanıtım Filmi</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59435daf3ca90 = new tdBlock();
block_td_uid_4_59435daf3ca90.id = "td_uid_4_59435daf3ca90";
block_td_uid_4_59435daf3ca90.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2945","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_59435daf3ca90_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59435daf3ca90_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59435daf3ca90.td_column_number = "3";
block_td_uid_4_59435daf3ca90.block_type = "td_block_mega_menu";
block_td_uid_4_59435daf3ca90.post_count = "5";
block_td_uid_4_59435daf3ca90.found_posts = "9";
block_td_uid_4_59435daf3ca90.header_color = "";
block_td_uid_4_59435daf3ca90.ajax_pagination_infinite_stop = "";
block_td_uid_4_59435daf3ca90.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_59435daf3ca90);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59435daf3ca90_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59435daf3ca90" ><div id=td_uid_4_59435daf3ca90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/24/ortaca-cozum-temel-lisesinde-mezuniyet-coskusu/" rel="bookmark" title="Ortaca Çözüm Temel Lisesinde Mezuniyet Coşkusu"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/mezuniyet-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/mezuniyet-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/05/mezuniyet-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/mezuniyet-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/mezuniyet-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/mezuniyet-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="mezuniyet" title="Ortaca Çözüm Temel Lisesinde Mezuniyet Coşkusu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/24/ortaca-cozum-temel-lisesinde-mezuniyet-coskusu/" rel="bookmark" title="Ortaca Çözüm Temel Lisesinde Mezuniyet Coşkusu">Ortaca Çözüm Temel Lisesinde Mezuniyet Coşkusu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/01/04/umut-park-eglencesi-bol-yilbasi-balosu-cocuklari-mutlu-etti/" rel="bookmark" title="Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti"><img width="180" height="91" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/01/Umut-Park-eğlencesi-bol-yılbaşı-balosu-çocukları-mutlu-etti.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/01/Umut-Park-eğlencesi-bol-yılbaşı-balosu-çocukları-mutlu-etti.jpg 620w, http://guneyege.net/v1/wp-content/uploads/2017/01/Umut-Park-eğlencesi-bol-yılbaşı-balosu-çocukları-mutlu-etti-300x152.jpg 300w, http://guneyege.net/v1/wp-content/uploads/2017/01/Umut-Park-eğlencesi-bol-yılbaşı-balosu-çocukları-mutlu-etti-568x284.jpg 568w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/01/04/umut-park-eglencesi-bol-yilbasi-balosu-cocuklari-mutlu-etti/" rel="bookmark" title="Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti">Umut Park, eğlencesi bol yılbaşı balosu çocukları mutlu etti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/07/09/tarimda-yeni-donem-mikoriza/" rel="bookmark" title="Tarımda yeni dönem ‘’MİKORİZA’’"><img width="180" height="105" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2016/07/mikoriza.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2016/07/mikoriza.jpg 740w, http://guneyege.net/v1/wp-content/uploads/2016/07/mikoriza-300x175.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tarımda yeni dönem ‘’MİKORİZA’’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/07/09/tarimda-yeni-donem-mikoriza/" rel="bookmark" title="Tarımda yeni dönem ‘’MİKORİZA’’">Tarımda yeni dönem ‘’MİKORİZA’’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/06/04/yakit-cimrileri-gol-kenarinda-tur-atti/" rel="bookmark" title="Yakıt cimrileri göl kenarında tur attı"><img width="180" height="105" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2016/06/kordon.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2016/06/kordon.jpg 740w, http://guneyege.net/v1/wp-content/uploads/2016/06/kordon-300x175.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Yakıt cimrileri göl kenarında tur attı"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/06/04/yakit-cimrileri-gol-kenarinda-tur-atti/" rel="bookmark" title="Yakıt cimrileri göl kenarında tur attı">Yakıt cimrileri göl kenarında tur attı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2016/05/21/sevikoglu-25nci-magazasini-acti/" rel="bookmark" title="Şevikoğlu 25’nci Mağazasını Açtı"><img width="180" height="105" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2016/05/sevikoglu.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2016/05/sevikoglu.jpg 740w, http://guneyege.net/v1/wp-content/uploads/2016/05/sevikoglu-300x175.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Şevikoğlu 25’nci Mağazasını Açtı"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2016/05/21/sevikoglu-25nci-magazasini-acti/" rel="bookmark" title="Şevikoğlu 25’nci Mağazasını Açtı">Şevikoğlu 25’nci Mağazasını Açtı</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59435daf3ca90" data-td_block_id="td_uid_4_59435daf3ca90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59435daf3ca90" data-td_block_id="td_uid_4_59435daf3ca90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22849"><a title="Güneyege Özel" href="http://guneyege.net/v1/category/ozel/">Güneyege Özel</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59435daf4f19c = new tdBlock();
block_td_uid_5_59435daf4f19c.id = "td_uid_5_59435daf4f19c";
block_td_uid_5_59435daf4f19c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3316","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_5_59435daf4f19c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59435daf4f19c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59435daf4f19c.td_column_number = "3";
block_td_uid_5_59435daf4f19c.block_type = "td_block_mega_menu";
block_td_uid_5_59435daf4f19c.post_count = "5";
block_td_uid_5_59435daf4f19c.found_posts = "26";
block_td_uid_5_59435daf4f19c.header_color = "";
block_td_uid_5_59435daf4f19c.ajax_pagination_infinite_stop = "";
block_td_uid_5_59435daf4f19c.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_5_59435daf4f19c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_59435daf4f19c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59435daf4f19c" ><div id=td_uid_5_59435daf4f19c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/12/koycegizde-doga-ve-bilim-kampi/" rel="bookmark" title="Köyceğizde Doğa ve Bilim Kampı"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/06/koycegizde-doga-ve-bilim-kampi_ebd0f4b-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/06/koycegizde-doga-ve-bilim-kampi_ebd0f4b-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/06/koycegizde-doga-ve-bilim-kampi_ebd0f4b-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/06/koycegizde-doga-ve-bilim-kampi_ebd0f4b-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/06/koycegizde-doga-ve-bilim-kampi_ebd0f4b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Köyceğizde Doğa ve Bilim Kampı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/12/koycegizde-doga-ve-bilim-kampi/" rel="bookmark" title="Köyceğizde Doğa ve Bilim Kampı">Köyceğizde Doğa ve Bilim Kampı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/08/dalaman-belediyesinden-vatandasa-hayir-gecmise-vefa/" rel="bookmark" title="Dalaman Belediyesinden Vatandaşa Hayır, Geçmişe Vefa"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/06/dalaman-iftar-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/06/dalaman-iftar-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/06/dalaman-iftar-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/06/dalaman-iftar-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/06/dalaman-iftar-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/06/dalaman-iftar-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="dalaman-iftar" title="Dalaman Belediyesinden Vatandaşa Hayır, Geçmişe Vefa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/08/dalaman-belediyesinden-vatandasa-hayir-gecmise-vefa/" rel="bookmark" title="Dalaman Belediyesinden Vatandaşa Hayır, Geçmişe Vefa">Dalaman Belediyesinden Vatandaşa Hayır, Geçmişe Vefa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/01/ozel-ogrencilerden-organik-tarim/" rel="bookmark" title="Özel öğrencilerden organik tarım"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/06/ozel-ogrencilerden-organik-tarim-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="ozel-ogrencilerden-organik-tarim" title="Özel öğrencilerden organik tarım"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/01/ozel-ogrencilerden-organik-tarim/" rel="bookmark" title="Özel öğrencilerden organik tarım">Özel öğrencilerden organik tarım</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/05/03/dalyani-dunyaca-sosyal-medya-fenomenleri-tanitti/" rel="bookmark" title="Sosyal medya fenomenleri ile Dalyan tanıtımı"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/05/sosyal-medya-tanitim-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="sosyal-medya-tanitim" title="Sosyal medya fenomenleri ile Dalyan tanıtımı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/05/03/dalyani-dunyaca-sosyal-medya-fenomenleri-tanitti/" rel="bookmark" title="Sosyal medya fenomenleri ile Dalyan tanıtımı">Sosyal medya fenomenleri ile Dalyan tanıtımı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/04/28/avrupali-ogrenciler-turk-kulturunu-koycegizde-tanidi/" rel="bookmark" title="Avrupalı öğrenciler Türk kültürünü Köyceğiz&#8217;de tanıdı"><img width="180" height="135" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-180x135.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-180x135.jpg 180w, http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/04/selfi-avrupa-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="selfi-avrupa" title="Avrupalı öğrenciler Türk kültürünü Köyceğiz&#8217;de tanıdı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guneyege.net/v1/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/04/28/avrupali-ogrenciler-turk-kulturunu-koycegizde-tanidi/" rel="bookmark" title="Avrupalı öğrenciler Türk kültürünü Köyceğiz&#8217;de tanıdı">Avrupalı öğrenciler Türk kültürünü Köyceğiz&#8217;de tanıdı</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59435daf4f19c" data-td_block_id="td_uid_5_59435daf4f19c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59435daf4f19c" data-td_block_id="td_uid_5_59435daf4f19c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://guneyege.net/v1/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-26253" class="post-26253 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-manset tag-ayakkabi tag-dev tag-djlik tag-firmasinin tag-varisi tag-yapiyor" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://guneyege.net/v1/">Ana sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tüm mesajlarını görüntüle Magazin" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://guneyege.net/v1/category/magazin/">
                                  <span itemprop="name">Magazin</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dev Ayakkabı Firmasının Varisi Djlik Yapıyor</span></div>
                        
                        <header>
                            <h1 class="entry-title">Dev Ayakkabı Firmasının Varisi Djlik Yapıyor</h1>

                            

                            <div class="meta-info">

                                                                                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F06%2F16%2Fdev-ayakkabi-firmasinin-varisi-djlik-yapiyor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dev+Ayakkab%C4%B1+Firmas%C4%B1n%C4%B1n+Varisi+Djlik+Yap%C4%B1yor&url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F06%2F16%2Fdev-ayakkabi-firmasinin-varisi-djlik-yapiyor%2F&via=g%C3%BCneyege"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/&amp;media=http://guneyege.net/v1/wp-content/uploads/2017/06/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor_6b1f610.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dev+Ayakkab%C4%B1+Firmas%C4%B1n%C4%B1n+Varisi+Djlik+Yap%C4%B1yor%20-%20http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F06%2F16%2Fdev-ayakkabi-firmasinin-varisi-djlik-yapiyor%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/" data-text="Dev Ayakkabı Firmasının Varisi Djlik Yapıyor" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <p><img src="http://guneyege.net/v1/wp-content/uploads/2017/06/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor_6b1f610.jpg" width="644">Sosyal medyada yaptığı paylaşımlarla sık sık gündeme gelen Dj Taha Özer’in dev ayakkabı firmasının varisi olduğu ortaya çıktı.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2545864925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2545864925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2545864925"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Sosyal medya fenomeni olan ve son zamanlarda Dj’lik yapmaya başlayan Taha Özer’in Dev ayakkabı firmasının sahibi Erzurumlu iş adamı İbrahim Şenkal Özer’in oğlu olduğu ortaya çıktı. Gümbet barlar sokağında bulunan Pasha club de sahne alan Özer, kendi çizdiği yolda ilerlediğini açıkladı. Sıra dışı hayatı ile sık sık gündeme gelen Taha Özer sevdiği işi yaptığını babasının da kendine saygı duyduğunu ifade etti. Şaşalı hayatı ve lükse düşkünlüğü ile Sosyal medyada ün kazanan ve Amerikalı profesyonel poker oyuncusu Dan Bilzerian’a benzetilen Taha Özer dev şirketin başına geçmeyi de düşünmediğini söyledi.</p>
<p>Babamla ayrı yollarda ilerliyoruz</p>
<p>Sahne öncesinde Gazetecilerin sorularını yanıtlayan Özer “Ben bir süredir kendi yolumda ilerliyorum. Kendi ilerlemek istediğim yolda gidiyorum. Müzikle ilgileniyorum daha çok özel eğlence kulüplerinde Dj’lik yapıyorum. Kendi projelerimle gündemde olmak istiyorum. Babam ile ilişkilerimiz çok güzel. Onu çok seviyorum. Babamla yaptığımız iş çok farklı işler. Bir birimize saygı duyuyoruz. İşlerimiz bam başka babam kendi kulvarında çok başarılı bende kendi kulvarımda başarılıyım. Babamı çok seviyorum sayıyorum ama ayrı yollarda ilerliyoruz şu anda” dedi.</p><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yazici-3paragraftansonra-güneyege -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7664153016534857"
     data-ad-slot="6481269723"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Yeni projeleri le hayranlarının karşısına geçeceğini de söyleyen Özer “Yeni bir singelım çıkıyor çok yakında. Çok başarılı bir çalışma olacağını düşünüyoruz. Büyük bir yatırım yapıyoruz bu işe. Tüm bu kapsamda benimle birlikte olan ekibime ve Pasha kulübün işletmecisi Levent Akbulut’a teşekkürlerimi sunuyorum Levent ile beraber çok güzel işler yapacağız” ifadelerini kullandı.</p>
<p>Pasha club işletmecisi Levent Akbulut ise Taha Özer ile 4 program yaptıklarını söyleyerek “Sezon sonuna kadar Taha Özer kulübümüzde sahne alacak. Benim Taha Özer’den aldığım elektrik birçok sosyal medya fenomenin den daha fazla. Kendisinin çok iyi işler başarıyor” dedi.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2903961729"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2903961729"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7664153016534857" data-ad-slot="2903961729"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F06%2F16%2Fdev-ayakkabi-firmasinin-varisi-djlik-yapiyor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dev+Ayakkab%C4%B1+Firmas%C4%B1n%C4%B1n+Varisi+Djlik+Yap%C4%B1yor&url=http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F06%2F16%2Fdev-ayakkabi-firmasinin-varisi-djlik-yapiyor%2F&via=g%C3%BCneyege"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/&amp;media=http://guneyege.net/v1/wp-content/uploads/2017/06/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor_6b1f610.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dev+Ayakkab%C4%B1+Firmas%C4%B1n%C4%B1n+Varisi+Djlik+Yap%C4%B1yor%20-%20http%3A%2F%2Fguneyege.net%2Fv1%2F2017%2F06%2F16%2Fdev-ayakkabi-firmasinin-varisi-djlik-yapiyor%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/" data-text="Dev Ayakkabı Firmasının Varisi Djlik Yapıyor" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://guneyege.net/v1/author/"></a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2017-06-16T04:35:02+00:00"><meta itemprop="dateModified" content="2017-06-16T04:35:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guneyege.net/v1/2017/06/16/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guneyege.net/v1/wp-content/uploads/2015/04/GAZETE.png"></span><meta itemprop="name" content="güneyege"></span><meta itemprop="headline " content="Dev Ayakkabı Firmasının Varisi Djlik Yapıyor"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guneyege.net/v1/wp-content/uploads/2017/06/dev-ayakkabi-firmasinin-varisi-djlik-yapiyor_6b1f610.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>        </footer>

    <script>var block_td_uid_8_59435daf743a2 = new tdBlock();
block_td_uid_8_59435daf743a2.id = "td_uid_8_59435daf743a2";
block_td_uid_8_59435daf743a2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_8_59435daf743a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59435daf743a2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26253,"live_filter_cur_post_author":"0"}';
block_td_uid_8_59435daf743a2.td_column_number = "3";
block_td_uid_8_59435daf743a2.block_type = "td_block_related_posts";
block_td_uid_8_59435daf743a2.post_count = "3";
block_td_uid_8_59435daf743a2.found_posts = "722";
block_td_uid_8_59435daf743a2.header_color = "";
block_td_uid_8_59435daf743a2.ajax_pagination_infinite_stop = "";
block_td_uid_8_59435daf743a2.max_num_pages = "241";
tdBlocksArray.push(block_td_uid_8_59435daf743a2);
</script><div class="td_block_wrap td_block_related_posts td_uid_8_59435daf743a2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59435daf743a2" ><h4 class="td-related-title"><a id="td_uid_9_59435daf7ed82" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_59435daf743a2" href="#">BU HABERLERDE İLGİNİZİ ÇEKEBİLİR</a><a id="td_uid_10_59435daf7ee25" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_59435daf743a2" href="#">DAHA FAZLASI</a></h4><div id=td_uid_8_59435daf743a2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/16/kerimcan-durmaz-kozmetik-sektorune-atiliyor/" rel="bookmark" title="Kerimcan Durmaz Kozmetik Sektörüne Atılıyor"><img width="238" height="178" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/06/kerimcan-durmaz-kozmetik-sektorune-atiliyor_12e4a03-238x178.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/06/kerimcan-durmaz-kozmetik-sektorune-atiliyor_12e4a03-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/06/kerimcan-durmaz-kozmetik-sektorune-atiliyor_12e4a03-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/06/kerimcan-durmaz-kozmetik-sektorune-atiliyor_12e4a03-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/06/kerimcan-durmaz-kozmetik-sektorune-atiliyor_12e4a03-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Kerimcan Durmaz Kozmetik Sektörüne Atılıyor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/16/kerimcan-durmaz-kozmetik-sektorune-atiliyor/" rel="bookmark" title="Kerimcan Durmaz Kozmetik Sektörüne Atılıyor">Kerimcan Durmaz Kozmetik Sektörüne Atılıyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/15/koycegiz-alev-savasci/" rel="bookmark" title="Köyceğiz’de Alev Savaşçıları Sezona Hazır"><img width="238" height="178" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/06/koycegiz-alev-savasci-238x178.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/06/koycegiz-alev-savasci-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/06/koycegiz-alev-savasci-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/06/koycegiz-alev-savasci-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/06/koycegiz-alev-savasci-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Köyceğiz’de Alev Savaşçıları Sezona Hazır"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/15/koycegiz-alev-savasci/" rel="bookmark" title="Köyceğiz’de Alev Savaşçıları Sezona Hazır">Köyceğiz’de Alev Savaşçıları Sezona Hazır</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guneyege.net/v1/2017/06/15/bodruma-turist-yagdi/" rel="bookmark" title="Bodruma Turist Yağdı"><img width="238" height="178" class="entry-thumb" src="http://guneyege.net/v1/wp-content/uploads/2017/06/bodrum-turst-238x178.jpg" srcset="http://guneyege.net/v1/wp-content/uploads/2017/06/bodrum-turst-238x178.jpg 238w, http://guneyege.net/v1/wp-content/uploads/2017/06/bodrum-turst-80x60.jpg 80w, http://guneyege.net/v1/wp-content/uploads/2017/06/bodrum-turst-100x75.jpg 100w, http://guneyege.net/v1/wp-content/uploads/2017/06/bodrum-turst-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bodruma Turist Yağdı"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guneyege.net/v1/2017/06/15/bodruma-turist-yagdi/" rel="bookmark" title="Bodruma Turist Yağdı">Bodruma Turist Yağdı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59435daf743a2" data-td_block_id="td_uid_8_59435daf743a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59435daf743a2" data-td_block_id="td_uid_8_59435daf743a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_sp_image"><img width="339" height="283" class="attachment-full" style="max-width: 100%;" srcset="http://guneyege.net/v1/wp-content/uploads/2016/02/dekaya.png 339w, http://guneyege.net/v1/wp-content/uploads/2016/02/dekaya-300x250.png 300w" sizes="(max-width: 339px) 100vw, 339px" src="http://guneyege.net/v1/wp-content/uploads/2016/02/dekaya.png" /></aside><aside class="widget widget_sp_image"><img width="339" height="284" class="attachment-full" style="max-width: 100%;" srcset="http://guneyege.net/v1/wp-content/uploads/2016/02/eren-rent-web.png 339w, http://guneyege.net/v1/wp-content/uploads/2016/02/eren-rent-web-300x251.png 300w" sizes="(max-width: 339px) 100vw, 339px" src="http://guneyege.net/v1/wp-content/uploads/2016/02/eren-rent-web.png" /></aside><div class='ai-viewport-1'><aside class="widget ai_widget"><div class='code-block code-block-1' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar-300-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7664153016534857"
     data-ad-slot="1044268924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://guneyege.net/v1/"><img src="http://guneyege.net/v1/wp-content/uploads/2015/03/520.png" alt="" title=""/></a></div><div class="footer-text-wrap">Bölgenin haber alma özgürlüğünün garantisi olan GÜNEYEGE 1993 Yılından bu yana yayın hayatına devam ediyor. <div class="footer-email-wrap">Bize Ulaşın: <a href="mailto:info@guneyege.net">info@guneyege.net</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guneyegegazete/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110521045199612674427" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guneyegegazetesi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guneyegegazete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_59435daf8922a_rand td-pb-border-top"><h4 class="block-title"><span>Sosyal Medya</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,491</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/guneyegegazete" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">513</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/guneyegegazetesi#" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">420</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/guneyegegazete" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCYxHUU_ZhtWhni4hbp9xAKg" target="_blank">Abone ol</a></span></div></div></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_instagram td_block_widget td_uid_13_59435daf89e3d_rand td-pb-border-top"  data-td-block-uid="td_uid_13_59435daf89e3d" ><div id=td_uid_13_59435daf89e3d class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/15803689_438364819886669_2191304628090437632_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/guneyegegazetesi" target="_blank">@guneyegegazetesi</a></div>
                    <div class="td-instagram-followers"><span>513</span> Takipçiler</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/guneyegegazetesi" target="_blank">Takip et</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BVR305DFgUH" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c274.0.1077.1077/19051030_1561075343965952_1862168248972214272_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BVR3taJlu48" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c268.0.1071.1071/19051570_643231592539150_381110633065611264_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BVR3mMZFJ8m" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c183.0.1098.1098/19050937_140823803145853_7775474166928506880_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#000000;color:#FFFFFF">
  <div class="cse-branding-form">
    <form action="http://www.google.com.tr" id="cse-search-box">
      <div>
        <input type="hidden" name="cx" value="partner-pub-7664153016534857:3853386120" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="55" />
        <input type="submit" name="sa" value="Search" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_000000.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Custom Search
  </div>
</div>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-ustmenu-container"><ul id="menu-ustmenu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21390"><a href="http://guneyege.net/v1/reklam/">Reklam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21394"><a href="http://guneyege.net/v1/kunye-2/">Künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21391"><a href="http://guneyege.net/v1/kunye/">İletişim</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2017 - guneyege&tipitip.com                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59435daf8efb7
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://guneyege.net/v1?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/guneyege.net\/v1\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://guneyege.net/v1/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Weather in Mugla, TR","api_location":"Mugla","api_language":"tr","today_icon":"clear-sky-n","today_icon_text":"a\u00e7\u0131k","today_temp":[18.5,65.3],"today_humidity":82,"today_wind_speed":[1,0.6],"today_min":[18,64.4],"today_max":[19,66.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1497693600,"day_temp":[30,85],"day_name":"Cts","owm_day_index":2},{"timestamp":1497780000,"day_temp":[27,81],"day_name":"Paz","owm_day_index":3},{"timestamp":1497866400,"day_temp":[27,80],"day_name":"Pts","owm_day_index":4},{"timestamp":1497952800,"day_temp":[27,80],"day_name":"Sal","owm_day_index":5},{"timestamp":1498039200,"day_temp":[28,82],"day_name":"\u00c7ar","owm_day_index":6}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guneyege.net/v1/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guneyege.net/v1/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-188961223656" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="182901337022" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->
<!-- Admatic interstitial 320x480 Ad Code START -->
<ins data-publisher="adm-pub-188961223656" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="182901337022" data-ad-sid="206" data-ad-width="320" data-ad-height="480"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 320x480 Ad Code END -->
<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-188961223656" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="182901337022" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->
<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-188961223656" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="182901337022" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: guneyege.net @ 2017-06-16 07:25:19 by W3 Total Cache -->